<!DOCTYPE html>
<html lang="en">
<head>

<!-- Start LegacyAppFragment name="Head" -->

<!-- Start Feed Links (Site Root > Feeds)-->

        <link rel="alternate" type="application/rss+xml" title="Google News Rss Feed - Lifestyle" href="/cmlink/google-news-rss-feed-lifestyle-1-5572810" >
      
        <link rel="alternate" type="application/rss+xml" title="Google News Rss Feed - Things to do" href="/cmlink/google-news-rss-feed-things-to-do-1-5572800" >
      
        <link rel="alternate" type="application/rss+xml" title="Google News Rss Feed - Sport" href="/cmlink/google-news-rss-feed-sport-1-5572796" >
      
        <link rel="alternate" type="application/rss+xml" title="Google News RSS feed - News" href="/cmlink/google-news-rss-feed-news-1-5572790" >
      <!-- End Feed Links (Site Root > Feeds) -->
<!-- Start CSS and JS content from Theme Elements -->
<!-- End CSS and JS content from Theme Elements -->
<!-- Start content from Stylesheets tab -->
<link rel="stylesheet" type="text/css" href="https://www.northdevongazette.co.uk/cmlink/ais-custom-bootstrap-css-7-809312?siteId=2.1368.1545218838">
<link rel="stylesheet" type="text/css" href="https://www.northdevongazette.co.uk/cmlink/ais-custom-bootstrap-theme-css-7-809316?siteId=2.1368.1545218838">
<link rel="stylesheet" type="text/css" href="https://www.northdevongazette.co.uk/cmlink/common-look-and-feel-stylesheet-1521-7-761425?siteId=2.1368.1545218838">
<link rel="stylesheet" type="text/css" href="https://www.northdevongazette.co.uk/cmlink/common-homes24-drive-24-planningfinder-styles-1356-7-761422?siteId=2.1368.1545218838">
<link rel="stylesheet" type="text/css" href="https://www.northdevongazette.co.uk/cmlink/common-jobs-24-styles-7-761423?siteId=2.1368.1545218838">
<link rel="stylesheet" type="text/css" href="https://www.northdevongazette.co.uk/cmlink/commercial-verticals-hot-topics-links-and-pencil-ad-7-761424?siteId=2.1368.1545218838">
<link rel="stylesheet" type="text/css" href="https://www.northdevongazette.co.uk/cmlink/common-helper-classes-7-761426?siteId=2.1368.1545218838">
<link rel="stylesheet" type="text/css" href="https://www.northdevongazette.co.uk/cmlink/common-article-gallery-and-video-styles-7-761427?siteId=2.1368.1545218838">
<link rel="stylesheet" type="text/css" href="https://www.northdevongazette.co.uk/cmlink/temp-styles-scratch-pad-queue-titles-navigation-social-icons-7-761428?siteId=2.1368.1545218838">
<link rel="stylesheet" type="text/css" href="https://www.northdevongazette.co.uk/cmlink/adverts-style-7-761429?siteId=2.1368.1545218838">
<!-- End content from Stylesheets tab -->
<!-- Start Canonical Links -->

<link rel="canonical" href="https://www.northdevongazette.co.uk/news/nddh-trees-mole-valley-1-5830804">
<!-- End Canonical Links -->
<!-- Start Head Scripts from Global Site Config -->

        

<!-- Start Global DNS Prefetch 1.6 with exclusions - update, ID 7.799292 -->

<link rel="dns-prefetch" href="https://cookies.archant.co.uk">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="dns-prefetch" href="https://edition.pagesuite-professional.co.uk">
<link rel="dns-prefetch" href="https://cdn.jsdelivr.net">
<link rel="dns-prefetch" href="https://cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="https://images.archant.co.uk">
<link rel="dns-prefetch" href="https://widget.secure.ownlocal.com">
<link rel="dns-prefetch" href="http://www.googletagservices.com">
<link rel="dns-prefetch" href="https://www.google-analytics.com">
<link rel="dns-prefetch" href="//pp.lp4.io/">



<link rel="dns-prefetch" href="https://z.moatads.com">
<link rel="dns-prefetch" href="https://px.moatads.com">
<link rel="dns-prefetch" href="https://googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://ads.rubiconproject.com">
<link rel="dns-prefetch" href="https://adservice.google.co.uk">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://secure.quantserve.com">
<link rel="dns-prefetch" href="https://rules.quantcount.com">
<link rel="dns-prefetch" href="https://pixel.quantserve.com">
<link rel="dns-prefetch" href="https://s.update.rubiconproject.com">
<link rel="dns-prefetch" href="https://gum.criteo.com">
<link rel="dns-prefetch" href="https://protected-by.clarium.io">
<link rel="dns-prefetch" href="https://sourcepoint.mgr.consensu.org">


<link rel="dns-prefetch" href="http://fonts.gstatic.com">
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="http://rules.quantcount.com">
<link rel="dns-prefetch" href="http://pixel.quantserve.com">
<link rel="dns-prefetch" href="http://rules.quantcount.com">
<link rel="dns-prefetch" href="http://pixel.quantserve.com">
<link rel="dns-prefetch" href="http://a1.vdna-assets.com">
<link rel="dns-prefetch" href="http://tags.onscroll.com">

<!-- End Global DNS Prefetch 1.6 with exclusions - update, ID 7.799292 -->
      
        
<!-- Start Global Preload HTML Element 22/11/2018 0945, ID 7.857758 -->




<script src='https://cdnjs.cloudflare.com/ajax/libs/jquery/1.10.2/jquery.min.js'></script>   
<!-- End Global Preload HTML Element 22/11/2018 0945, ID 7.857758 -->
      
<!-- Start Element Group 'Pre-load', ID 7.837580 -->
  
  
                          
        






                        
        
              
        	     <!-- End Element Group 'Pre-load', ID 7.837580 -->

        
      
        <!-- Start Global P&P Index Wrapper Tag, ID 7.838998 -->
<script async src="//js-sec.indexww.com/ht/p/185246-80671361353614.js"></script>
<!-- End Global P&P Index Wrapper Tag, ID 7.838998 -->

      
        
<!-- slot 1 -->

<!-- Cat Lennon's verification 7.183620 Please do not remove / move -->


<meta name="google-site-verification" content="kYtc1hTmYm-EdILRQfamXMjhP-gbxR8dk3r2BmpMznE" />



































































































      
        <!-- slot 2 -->


    <!-- Start Global Commonised Title and Meta Tags HTML Element, ID 7.808747 -->
        
     
                        
        
        <title>Where did North Devon District Hospital Christmas trees come from? | Barnstaple, Bideford and Ilfracombe News - North Devon Gazette | North Devon Gazette</title>
    


    <!-- Start Global Commonised Title and Meta Tags HTML Element, ID 7.808747 -->
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="dc.source" CONTENT="https://www.northdevongazette.co.uk">
    <!-- Start LegacyAppFragment name="Head" -->
    <!-- Metadata: Content and viewport -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
    <meta name="dc.language" CONTENT="UK">
        <!-- Metadata: Article Title -->
    <meta property="og:type" content="article" />

                <meta name="title" content="Barnstaple hospital Christmas trees donated by Mole Valley Farmers">
            <meta name="DC.title" content="Barnstaple hospital Christmas trees donated by Mole Valley Farmers">
            <meta property="og:title" content="Barnstaple hospital Christmas trees donated by Mole Valley Farmers" />
    
    <!-- Metadata: Article Author -->
            <meta name="author" content="Tony Gussin">
        <meta name="DC.creator" content="Tony Gussin">
    
    <!-- Metadata: Article Description -->
            <meta name="description" content="In case you&#8217;d wondered where the North Devon District Hospital Christmas trees came from this year, they were donated by Mole Valley Farmers." />
        <meta property="og:description" content="In case you&#8217;d wondered where the North Devon District Hospital Christmas trees came from this year, they were donated by Mole Valley Farmers." />
    
    <!-- Metadata: Article Keywords ('Tags') -->
    
                                                                                                                                    <meta name="keywords" content="Christmas 2018, ">
        <meta name="DC.subject" content="Christmas 2018, ">
        <meta name="DC.keywords" content="Christmas 2018, ">
    
    <!-- Metadata: Location -->
        
    <!-- Metadata: Article Image -->
                                <meta property="og:image" content="https://www.northdevongazette.co.uk/polopoly_fs/1.5830802.1545656525!/image/image.jpg_gen/derivatives/landscape_1024/image.jpg">
    
                    <!-- Metadata: Article Body Image(s) -->
        <meta property="og:image" content="https://www.northdevongazette.co.uk/polopoly_fs/1.5830802.1545656525!/image/image.jpg_gen/derivatives/landscape_1024/image.jpg" />
            

    <!-- Metadata: Twitter -->
    <meta name="twitter:card" content="photo"/>
        <!-- Metadata: Facebook -->
    <meta property="fb:pages" content="274871497174" />
    <!-- Metadata: OpenGraph Site name -->
    <meta property="og:site_name" content="North Devon Gazette" />
<!-- End Global Commonised Title and Meta Tags HTML Element, ID 7.808747 -->
      
        




<!-- Linkpulse Script -->
<script type="text/javascript" src="//pp.lp4.io/app/57/f3/a8/57f3a86ae45a1dad0c5f1073.js" async></script>

<!-- VisualDNA Audience Analytics Tag -->
<script type="text/javascript">
//render script tag in head to intialise Visual DNA script
(function() {
    var s, e;
    s = document.createElement("script");
    s.src = "//a1.vdna-assets.com/analytics.js";
    s.async = true;
    e = document.getElementsByTagName("head")[0];
    e.insertBefore(s, e.firstChild);
    this.VDNA = this.VDNA || {};
    this.VDNA.queue = this.VDNA.queue || [];
})();
//push page view
VDNA.queue.push({
    apiKey : "archant1463390836974",
    method : "reportPageView"
});
</script>
<!-- End of VisualDNA Audience Analytics Tag -->

<script src='https://www.google.com/recaptcha/api.js'></script>




      
        


    <script>
    /* Wrapper for Archant, generated on 2018-08-28T05:57:07-04:00 */
    (function() {
        var w = window;
        var h = 'clarium.global.ssl.fastly.net';
        w._clrm = w._clrm || {};
        w._clrm.gpt = {
            propertyId: 'UHHHXz-vnh6BKLOE_WFsgn6yNQY',
            confiantCdn: h,
            mapping: 'W3siaSI6MiwidCI6Int7b319Ont7d319eHt7aH19IiwicCI6MCwiRCI6MSwiciI6W119LHsiaSI6NiwidCI6Int7Y299fTp7e3d9fXh7e2h9fSIsInAiOjUwLCJEIjowLCJyIjpbeyJ0IjoiZXgiLCJzIjpudWxsLCJ2IjoiY28ifV19XQ==',
            activation: '|co|ex|MQ==,|||MjMzNzk1OTQyMA==,|||MjIzMjYzMjM5NQ==,|||MjIzNDg2NzIzMg==,|||MjM3MTU0MzY0NQ==,|||MjM3MTA0ODAwNA==,|||MjM3MTc0MTEzMQ==,|||MjM3MTA0OTQzNQ==,|||MjM3MTUzNzg3OQ==,|||MjMwODU5MzgwNQ==,|||MjM2ODE0MzAxNQ==,|||MjM2ODE0MjE0NQ==,|||MjM2NzQ4MjA5Ng==,|||MjM2ODE0OTc0MQ==,|||MjM2NzQ3NzI1MQ==,|||MjMwODU5MzgwNQ==,|||MjMwOTA3NjY4MQ==,|||MjMwODU5MzgxMQ==,|||MjMzNzk1OTQyMw==,|||MjM3NDkwNDg1MQ==,|||MjMwOTA3NjY4NA==,|||MjMxNDg3MzQyMg==,|||MjMxNDQxMDM3OQ==,|||MjMxNDQxNjkwNA==,|||MjMxNDM0ODI0NA==,|||MjMxNDM1MDcwNw==,|||NDU2MjI3NTQzNg==,|||NDYxMDEyNTM3OQ==,|||NDc0MjU5MjY5Nw==,|||NDYxMDEyNTM3OQ==,|||MjMwNjUwMDc1Mw==,|||NDYxMDEyNTM3OQ==',
            callback: function(blockingType, blockingId, isBlocked, wrapperId, tagId, impressionData) {
                console.log("w00t one more bad ad nixed.", arguments);
            }
        };
        var e = document.createElement('script');
        e.async = true;
        e.src = '//' + h + '/gpt/a/wrap.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(e, s);
    })();
    </script>
 
<!-- Start Global | DFP Production | HTML| DFP updated 11/12/2018, ID 7.736154 -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var dfp_inital_load_disabled = true;
</script>
<script>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</script>
<!-- End Global | DFP Production | HTML| DFP updated 11/12/2018, ID 7.736154 -->
  
      
        

<!-- Start Global | DFP Lotame 11/12/2018, ID 7.748868 -->
<script src="https://tags.crwdcntrl.net/c/4781/cc.js?ns=_cc4781" id="LOTCC_4781"></script> 
<script>
      _cc4781.add("genp","")
    _cc4781.bcp();
</script>  
		

<script type="text/javascript" src="https://ad.crwdcntrl.net/5/c=7659/pe=y/var=ccauds"></script>
<script type="text/javascript">
  
  
  var dartCCKey = "ccaud";
  var dartCC = "";
  if (typeof(ccauds) != 'undefined')
  {
    for (var cci = 0; cci < ccauds.Profile.Audiences.Audience.length; cci++)
    {
      if (cci > 0) dartCC += ";";
      dartCC += dartCCKey + "=" + ccauds.Profile.Audiences.Audience[cci].abbr;
    }
  }
  var channel = "999";
  var ord=Math.random()*10000000000000000;
  document.write('\x3Cscript language="JavaScript" src="https://ad.doubleclick.net/adj/demo.demo/channels;sz=300x250;channel='+channel+';' + dartCC + ';ord=' + ord + '?" type="text/javascript">\x3C/script>');
</script>

<script type="text/javascript" src="https://ad.crwdcntrl.net/5/c=4299/pe=y/var=ccauds"></script>
<script type="text/javascript">

  var dartCCKey = "ccaud";
  var dartCC = "";
  if (typeof(ccauds) != 'undefined')
  {
    for (var cci = 0; cci < ccauds.Profile.Audiences.Audience.length; cci++)
    {
      if (cci > 0) dartCC += ";";
      dartCC += dartCCKey + "=" + ccauds.Profile.Audiences.Audience[cci].abbr;
    }
  }
  var channel = "999";
  var ord=Math.random()*10000000000000000;
  document.write('\x3Cscript language="JavaScript" src="https://ad.doubleclick.net/adj/demo.demo/channels;sz=300x250;channel='+channel+';' + dartCC + ';ord=' + ord + '?" type="text/javascript">\x3C/script>');
</script>
<!-- End Global | DFP Lotame 11/12/2018, ID 7.748868 -->
		

      
        




<!-- Start Global | APSTAG Header bidding - 07/11/2018, ID 7.797999 -->






<script>
  
    // Set breakpoints
    var displayWidth = window.innerWidth;
    var breakPointSm = 320;
    var breakPointMd = 728;
    var breakPointLg = 1024;

    var currentDisplay = "";

    if(displayWidth < breakPointMd) {
        currentDisplay = "-mobile";
    } else if(displayWidth >= breakPointMd && displayWidth < breakPointLg) {
        currentDisplay = "-tablet";
    } else {
        currentDisplay = "-desktop";
    }
  
    
  /* ----- Begin Step 1 ----- */
  
  //Load the APS JavaScript Library
  ! function(a9, a, p, s, t, A, g) {
    if (a[a9]) return;
    function q(c, r) {
      a[a9]._Q.push([c, r])
    }
    a[a9] = {
      init: function() {
        q("i", arguments)
      },
      fetchBids: function() {
        q("f", arguments)
      },
      setDisplayBids: function() {},
      targetingKeys: function() {
        return []
      },
      _Q: []
    };
    A = p.createElement(s);
    A.async = !0;
    A.src = t;
    g = p.getElementsByTagName(s)[0];
    g.parentNode.insertBefore(A, g)
  }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
  
  //Initialize the Library
  apstag.init({
    pubID: '3147',
    adServer: 'googletag'
  });
  
  /* ----- End Step 1 ----- */
  
  /* ----- Begin Step 2 ----- */
  
  apstag.fetchBids({

    slots: [{
      slotID:  'ad-slot-lb' + currentDisplay,
      slotName: '/327481562/archant/NorthDevonGazette/news',
      sizes: [
        [320,50],
        [728,90],
        [970,250]
      ]
    },{
      slotID:  'ad-slot-mpu-1' + currentDisplay,
      slotName: '/327481562/archant/NorthDevonGazette/news',
      sizes: [
        [300,250],
        [300,600] 
      ]
    },{
      slotID:  'ad-slot-mpu-2' + currentDisplay,
      slotName: '/327481562/archant/NorthDevonGazette/news',
      sizes: [
        [300,250]   
      ]
    },{
      slotID:  'ad-slot-mpu-3' + currentDisplay,
      slotName: '/327481562/archant/NorthDevonGazette/news',
      sizes: [
        [300,250]  
      ]
    },{
      slotID:  'ad-slot-mpu-4' + currentDisplay,
      slotName: '/327481562/archant/NorthDevonGazette/news',
      sizes: [
        [300,250]
      ]
    },{
      slotID:  'ad-slot-mpu-5' + currentDisplay,
      slotName: '/327481562/archant/NorthDevonGazette/news',
      sizes: [
        [300,250]
      ]
    }
            
           ],
    timeout: 2e3
  }, function(bids) {
    
    /* ----- Begin Step 3 ----- */
    // set apstag targeting on googletag, then trigger the first DFP request in googletag's disableInitialLoad integration 
    googletag.cmd.push(function() {
      apstag.setDisplayBids();
     
    });
    /* ----- End Step 3 ----- */
  });
  /* ----- End Step 2 ----- */
</script>
<!-- End Global | APSTAG Header bidding - 07/11/2018, ID 7.797999 -->


      
        
<!-- Start Global | Prebid.js Header Bidding 20/12/2018, ID 7.810198 -->



<script src='//d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js'></script>
<script async src="/polopoly_fs/7.810198.1545405430!/prebid1.35.0-18-12-2018.js"></script> 

<script>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</script>
<!-- End Global | Prebid.js Header Bidding 20/12/2018, ID 7.810198 -->
   
      
        <!-- Start Global | Sourcepoint DFP Refresh, ID 7.890151 -->
<script>
googletag.cmd.push(function() {
    console.log("Sourcepoint: DFP Refresh, old version");
    console.log("_arch_enable_dfp_personalized_ads = " + getCookie('_arch_enable_dfp_personalized_ads'));
    if (getCookie('_arch_enable_dfp_personalized_ads') === undefined) {
        console.log("------------- FIRST TIME, LET SP LOAD ADS - Temp loading ads our end due to double refresh with SP");
        // googletag.pubads().refresh(adInitialLoad, { changeCorrelator: false });
        console.log('LP ------ PBJS setTargetingForGPTAsync REFRESH FIRST');
    } else {
        if (getCookie('_arch_enable_dfp_personalized_ads') === 'true') {
            googletag.pubads().setRequestNonPersonalizedAds(0);
            console.log("------------- AD PERSONALISED");
          //   googletag.pubads().refresh(adInitialLoad, {
          //      changeCorrelator: false
          //  });
            console.log('LP ------ PBJS setTargetingForGPTAsync REFRESH Personalised');
        } else {
            googletag.pubads().setRequestNonPersonalizedAds(1);
            console.log("------------- AD NOT PERSONALISED");
          //    googletag.pubads().refresh(adInitialLoad, {
          //      changeCorrelator: false
          //  });
            console.log('LP ------ PBJS setTargetingForGPTAsync REFRESH NonPersonalised');
        }
    }
});
</script>
<!-- End Global | Sourcepoint DFP Refresh, ID 7.890151 -->

      
        
<!-- sourcepoint consent -->
<script>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</script>

<script src="/polopoly_fs/7.852016.1545382879!/trigger_actions.js"></script>

      
        <!-- Start Global | Schema NewsArticle | HTML, ID 7.820497 -->
 
       
   
     
         
 
    
 
    
    
 
 <script type="application/ld+json">
 {
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "mainEntityOfPage": "https://www.northdevongazette.co.uk/news/nddh-trees-mole-valley-1-5830804",
 "articleSection": "Odd",
 "headline": "Where did North Devon District Hospital Christmas trees come from?",
 "name": "Barnstaple hospital Christmas trees donated by Mole Valley Farmers",
 "description": "In case you&#8217;d wondered where the North Devon District Hospital Christmas trees came from this year, they were donated by Mole Valley Farmers.",
 "wordCount": "252",
 "articleBody": "The companys South Molton store donated 14 Nordmann Christmas trees, complete with lights, to the hospital. Eight of these are on the roundabout outside the main entrance, while the remaining six will grace the exterior of the Ladywell Unit, which includes the maternity, women and childrens services. Mole Valley South Molton store manager Shaun Carter said: As part of the North Devon community for nearly 60 years now, our store at South Molton is proud to give these decorated trees, to help the hospitals festivities.   We are fortunate to have a general hospital in North Devon and Im sure that everyone in the area has reason to be grateful for all the staff who work in the various wards and departments  their families might have been treated there or their babies born there. So we really wanted to help spread a little Christmas magic and hope that it cheers the staff, patients, volunteers and visitors.  Merry Christmas from Mole Valley Farmers. Tricia Hawson and Steve Gladwin took delivery of the trees on behalf of the hospital.  Tricia said: We are very grateful for these lovely trees, as we wouldnt have had the budget to buy them from NHS funds.   The hospital works 24/7, 365 days a year, so hopefully this Christmas touch will be appreciated by the patients who are with us over the Christmas period and the staff who will be working over the holidays.   On behalf of NDDH, I would like to say many thanks to Mole Valley Farmers.",
 "datePublished": "Monday, December 24, 2018 (13:02)",
 "dateModified": "Monday, December 24, 2018 (13:02)",
 "image": "https://www.northdevongazette.co.uk/polopoly_fs/1.5830802.1545656525!/image/image.jpg_gen/derivatives/landscape_1024/image.jpg",
 "author": {
 "@type": "Person",
 "name": "Tony Gussin"
 },
 "publisher": {
 "@type": "NewsMediaOrganization",
 "name": "North Devon Gazette",
 "url": "https://www.northdevongazette.co.uk",
 "logo": {
 "@type": "ImageObject",
 "url": "https://www.northdevongazette.co.uk/polopoly_fs/7.820497.1543490927!/NorthDevonGazette.png"
 }
 }
 }
 </script>
     
      
        
<!-- Global | Origin When Cross Origin Meta Referrer for Tracking | HTML | 7.861647 -->
<meta name="referrer" content="origin-when-cross-origin">
      <!-- End Head Scripts from Global Site Config -->
<!-- Start Page-specific Head Slot Contents (Page > Scripts and Tags > Head Scripts and other Tags) -->

                          <!-- Start Bluebell Element Container, 'Common Head Scripts and other Tags', ID 7.761413 -->

                          
        <link rel="dns-prefetch" href="//services.archant.co.uk">
<link rel="dns-prefetch" href="//images.archant.co.uk">
<link rel="dns-prefetch" href="//adserver.adtech.de">
<link rel="dns-prefetch" href="//ad.crwdcntrl.net">
<link rel="dns-prefetch" href="//aka-cdn-ns.adtech.de">
<link rel="dns-prefetch" href="//px.moatads.com">
                        
        

















<meta property="fb:pages" content="268230452006" />
<meta property="fb:pages" content="266389535781" />
<meta property="fb:pages" content="550006048469278" />
<meta property="fb:pages" content="171907359493669" />
<meta property="fb:pages" content="169786263041791" />
<meta property="fb:pages" content="274871497174" />
<meta property="fb:pages" content="446911015490095" />





















                        
        <!-- Start Common Sticky Elements Script, ID 7.808745, Modified Wed Aug 08 17:13:25 BST 2018 -->
<style>
@keyframes lb-slide-down {
    from {margin-top: 0px;}
    to {margin-top: 48px;}
}
@keyframes lb-slide-up {
    from {margin-top: 0px;}
    to {margin-top: -100%;}
}
@keyframes nodeInserted {  
	from { opacity: 0.99; }
	to { opacity: 1; }  
}
@keyframes articleEmbedInserted {  
	from { opacity: 0.99; }
	to { opacity: 1; }  
}
body > #ayads-html{
    animation-duration: 0.001s;
    animation-name: nodeInserted;
}
.article__body .object-465 .embedded{
    animation-duration: 0.4s;
    animation-name: articleEmbedInserted;
}
@media(min-width: 1024px){
  .user-browsing.leaderboard-sticky #ad-slot-lb-desktop{
    position: fixed;
    top: 0px;
    animation-duration: 0.4s;
    z-index: 10;
    width: 100%;
    left: 0px;
    text-align: center;
    background: rgba(255,255,255,0.9);
    padding: 0px 0px 16px 0px;
    margin: auto;
  }
  .user-browsing.navigation-sticky #ad-slot-lb-desktop{
    animation-name: lb-slide-down;
    animation-duration: 0.4s;
    margin-top: 48px;
  } 
  .user-browsing.leaderboard-released #ad-slot-lb-desktop{
    animation-name: lb-slide-up;
    animation-duration: 0.4s;
    margin-top: -300px;
  }
  .column-splitter.js-right-sticky{
    position: relative;
  }
  .column-splitter.js-right-sticky .column-b.column-b--init {

  }
  .column-splitter.js-right-sticky .column-b.column-b--sticky {
    position: -webkit-sticky;
    position: -moz-sticky;
    position: -ms-sticky;
    position: -o-sticky;
    position: sticky;
    top: 66px;
    z-index: 10;
  }
  .column-splitter.js-right-sticky .column-b.column-b--released {
    position: absolute;
    bottom: 0px;
    right: 0px;
  }
  .modernizr-no-csspositionsticky .column-splitter.js-right-sticky .column-b.column-b--sticky {
    position: fixed;
    top: 66px;
    z-index: 10;
  }
}
  

</style>
<script>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</script>
<!-- End Common Sticky Elements Script, ID 7.808745 -->
                        
<!-- Start Element Group 'Generic | Polopoly Wide Tracking Pixels Element Group', ID 7.798650 -->
  
  
                          
        <!-- Start Test Clixco Code, ID 7.811106 -->







<!-- Carbon Analytics -->
      <script>
        !function(a,l,b,c,k,s,t,g,A){a.CustomerConnectAnalytics=k,a[k]=a[k]||function(){
          (a[k].q=a[k].q||[]).push(arguments)},g=l.createElement(b),A=l.getElementsByTagName(b)[0],
          g.type="text/javascript",g.async=!0,g.src=c+"?id="+s+"&parentId="+t,A.parentNode.insertBefore(g,A)
        }(window,document,"script","//carbon-cdn.ccgateway.net/script","cca",window.location.hostname,"1577405d02");
      </script>
    <!-- Carbon Analytics -->
<!-- End Test Clixco Code, ID 7.811106 -->
                        
        
                        
        
                        
        
                        
        
                        
        
              
        	     <!-- End Element Group 'Generic | Polopoly Wide Tracking Pixels Element Group', ID 7.798650 -->
                  
        

<!-- Start Generic Google Analytics Tracking Code : Element ID 7.566558 -->










<!-- Start Generic Google Analytics Tracking Code : Element ID 7.566558 -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-63223733-6', 'auto');
  ga('set', 'location', 'https://www.northdevongazette.co.uk/news/nddh-trees-mole-valley-1-5830804');   ga('set', 'anonymizeIp', true);   ga('send', 'pageview');
</script>



<!-- End Generic Google Analytics Tracking Code : Element ID 7.566558 -->
              
       <!-- End Bluebell Element Container, 'Common Head Scripts and other Tags', ID 7.761413 -->
        
      <!-- End Page-specific Head Slot Contents -->
<!-- End LegacyAppFragment name="Head" -->

      

      </head>
<body class=" news news"><div class="p-logging">
	<script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.5830804&amp;d=/2.1368/2.26358';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script></div>

<div class="container">
	<div class="header">
		<!-- Start LegacyAppFragment name="ResponsiveHeader" -->
						
                          
                          
        <div class="navbar navbar-default commercial-nav">
	<div class="commercial-nav-container">
		<div class="navbar-header">
			<a class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</a>
			<div class="navbar-brand navbar-login-register">
              <span class="glyphicon glyphicon-user"></span>
              <span id="login-link"><a href="?action=login">Login</a></span> <span id="register-link">/ <a  href="?action=register">Register</a></span>
             
          </div>
		</div>
		<div id="navbar-collapse" class="navbar-collapse collapse navbar-right">
			<ul class="nav navbar-nav commercial-items">
              					<li class="verticals__item verticals__item--advertisewithus">
				<a href="http://www.archanthub.co.uk/north-devon-gazette" target="_blank" title="Advertise with us">Advertise with us </a></li>
												<li class="verticals__item verticals__item--jobs24">
				<a href="http://www.jobs24.co.uk/jobs-north-devon" target="_blank" title="Jobs24">Find a job </a></li>
												<li class="verticals__item verticals__item--homes24"><a href="http://www.homes24.co.uk/devon-north" target="_blank" title="Homes24">Find a home </a></li>
												<li class="verticals__item verticals__item--drive24"><a href="http://www.drive24.co.uk/used/cars/devon" target="_blank" title="Drive24">Find a motor </a></li>
												<li class="verticals__item verticals__item--family-notices24"><a href="http://www.familynotices24.co.uk/nga" target="_blank" title="FamilyNotices24">Family notices</a></li>
												<li class="verticals__item verticals__item--planningfinder"><a href="https://www.planningfinder.co.uk/" target="_blank" title="PlanningFinder">Planning applications</a></li>
												<li class="verticals__item verticals__item--localsearch24"><a href="http://www.localsearch24.co.uk/NorthDevon" target="_blank" title="Localsearch24">Find a local business</a></li>
				              					<li class="verticals__item verticals__item--classifieds"><a href="https://www.archanthub.co.uk/private-advertising" target="_blank">Place a classified ad</a></li>
												<li class="verticals__item verticals__item--publicnotices"><a href="//northdevongazette.co.uk/public-notices" target="_blank" title="Public Notices">Public Notices</a></li>
												<li class="verticals__item verticals__item--mydate24"><a href="https://devon24.mydate24.co.uk" target="_blank" title="MyDate24">Find someone special</a></li>
												<li class="verticals__item verticals__item--myPhotos"><a href="http://3276.e-printphoto.co.uk/archantsw/index.cfm?z=z&action=cat&c_id=107470" target="_blank" title="MyPhotos24">Buy a photo</a></li>
												<li class="verticals__item verticals__item--i-witness"><a href="http://northdevon.iwitness24.co.uk/" target="_blank">Submit a photo</a></li>
															</ul>
		</div>
	</div>
</div>

<script src="/polopoly_fs/7.808746.1530096467!/bootstrap.responsive-collapse.js"></script>
<script type="text/javascript">
// "Collapse" script for Verticals etc.
if ($('ul.commercial-items').length > 0) { 
    $('ul.commercial-items').responsiveCollapse();
}
</script>
                        
    
            <div class="advert desktop">
            <div id="ad-slot-lb-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-lb-desktop');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-lb-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-lb-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-lb-tablet');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-lb-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-lb-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-lb-mobile');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-lb-mobile');</script>--></div>
            </div>
        </div>
                      
<!-- Start LegacyAppFragment name="ResponsiveLoginRegister" -->
<!-- Login/Register: links disabled in GUI -->

	
	
	<!-- End LegacyAppFragment name="ResponsiveLoginRegister" -->
                  
  

                  <!-- Start Attento Navigation Element 'Common Attento Navigation Element', ID 7.761318 -->
<nav class="main__top">
    <header class="header state0 nav-is-visible " role="navigation">
        <div class="header__masthead">
            <div class="masthead">
                <div class="masthead__logo">
                          
        <a title="Back to Home" class="masthead__logo-link" href="/">
<img class="img-responsive small-logo" src="/polopoly_fs/7.761307.1536069778!/NorthDevonGazetteLogo250.png" alt="North Devon Gazette Home"/>
</a>


              
      </div>
                <div class="masthead__full">
                          
        <div class="row">
<div class="col-md-4 col-xs-6 pull-left">
<a title="Back to Home" href="/">
<img class="img-responsive large-logo" src="/polopoly_fs/7.761306.1536069755!/NorthDevonGazetteLogo.png" alt="North Devon Gazette Masthead"/>
</a>
</div>
<div class="col-md-4">
    <div class="e-edition-container hidden-sm hidden-xs">
      <a href="/read-the-paper-online">
        <div class="e-edition"> 
           <span class="e-edition-text"> Read the <strong>North Devon Gazette</strong> newspaper online</span> 
           <div class="transform">
             <div class="transform-overflow"> 
              <img src="//edition.pagesuite-professional.co.uk/get_image.aspx?w=300&amp;pbid=2721b949-7df3-406e-9127-2cdffca16acc"> 
             </div> 
         	</div>
    	</div> 
      </a>
	</div> 
</div>
<div class="col-md-4 col-xs-6">
<div class="social-buttons-container">
  
<a class="social-button social-button-facebook-icon" title="Like us on facebook" target="_blank" href="http://www.facebook.com/pages/North-Devon-Gazette/274871497174">Follow us on Facebook</a>
  
<a class="social-button social-button-twitter-icon " title="Follow us on twitter" target="_blank" href="https://twitter.com/ndgazette">Follow us on Twitter</a>

<a class="social-button social-button-search-icon" title="Search our website" href="/search">Search our website</a>
<button type="button" class="header__navigation-hamburger navbar-toggle visible-xs visible-sm">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>


</div>

</row>
              
      </div>
            </div>
        </div>
        <div class="header__navigation-holder">
            <div class="header__navigation-toggle">
                <button class="button button--nav-toggle">All Sections</button>
            </div>
            <div class="header__navigation-snippet">
                <nav class="top-navigation top-navigation--mini top-navigation--state0">
                    <ul class="top-navigation__list">
                                                                                                                                    <li class="top-navigation__item home">

																	<a class="top-navigation__link top-navigation__link--home" href="https://www.northdevongazette.co.uk/home" >Home</a>
																
                                                            </li>
                                                                                                                                                            <li class="top-navigation__item news">

																	<a class="top-navigation__link top-navigation__link--news" href="https://www.northdevongazette.co.uk/news" >News</a>
																
                                                                <ul class="sub-navigation__list">
                                                                                                                                                <li class="sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/news/crime" >Crime</a></li>
                                                                                                                                                <li class="sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/news/traffic-and-travel" >Traffic and Travel</a></li>
                                                                                                                                                <li class="sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/news/politics" >Politics</a></li>
                                                                                                                                                <li class="sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/news/health" >Health</a></li>
                                                                                                                                                <li class="sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/news/education" >Education</a></li>
                                                                                                                                                <li class="sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/news/environment" >Environment</a></li>
                                                                                                                                                <li class="sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/news/technology" >Technology</a></li>
                                                                                                                                                <li class="sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/news/tourism" >Tourism</a></li>
                                                                                                                                                <li class="sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/news/obituaries" >Obituaries</a></li>
                                                                                                                                                <li class="sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/news/weather" >Weather</a></li>
                                                                                                                                                <li class="sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/news/business" >Business</a></li>
                                                                                                                                                <li class="sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/news/farming" >Farming</a></li>
                                                                                                                                                <li class="sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/news/royals" >Royals</a></li>
                                                                    </ul>
                                                            </li>
                                                                                                                                                            <li class="top-navigation__item sport">

																	<a class="top-navigation__link top-navigation__link--sport" href="https://www.northdevongazette.co.uk/sport" >Sport</a>
																
                                                                <ul class="sub-navigation__list">
                                                                                                                                                <li class="sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/sport/football" >Football</a></li>
                                                                                                                                                <li class="sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/sport/local-football" >Local Football</a></li>
                                                                                                                                                <li class="sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/sport/cricket" >Cricket</a></li>
                                                                                                                                                <li class="sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/sport/speedway" >Speedway</a></li>
                                                                                                                                                <li class="sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/sport/motorsport" >Motorsport</a></li>
                                                                                                                                                <li class="sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/sport/rugby" >Rugby</a></li>
                                                                                                                                                <li class="sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/sport/boxing" >Boxing</a></li>
                                                                    </ul>
                                                            </li>
                                                                                                                                                            <li class="top-navigation__item things-to-do">

																	<a class="top-navigation__link top-navigation__link--things-to-do" href="https://www.northdevongazette.co.uk/things-to-do" >Things To Do</a>
																
                                                                <ul class="sub-navigation__list">
                                                                                                                                                <li class="sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/things-to-do/days-out" >Days Out</a></li>
                                                                                                                                                <li class="sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/things-to-do/with-kids" >With Kids</a></li>
                                                                                                                                                <li class="sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/things-to-do/music" >Music</a></li>
                                                                                                                                                <li class="sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/things-to-do/arts-and-culture" >Arts and Culture</a></li>
                                                                                                                                                <li class="sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/things-to-do/tv-and-film" >TV and Film</a></li>
                                                                    </ul>
                                                            </li>
                                                                                                                                                            <li class="top-navigation__item lifestyle">

																	<a class="top-navigation__link top-navigation__link--lifestyle" href="https://www.northdevongazette.co.uk/lifestyle" >Lifestyle</a>
																
                                                                <ul class="sub-navigation__list">
                                                                                                                                                <li class="sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/lifestyle/family" >Family</a></li>
                                                                                                                                                <li class="sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/lifestyle/holidays" >Holidays</a></li>
                                                                                                                                                <li class="sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/lifestyle/nature" >Nature</a></li>
                                                                                                                                                <li class="sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/lifestyle/health-and-beauty" >Health and Beauty</a></li>
                                                                                                                                                <li class="sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/lifestyle/fashion" >Fashion</a></li>
                                                                                                                                                <li class="sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/lifestyle/motoring" >Motoring</a></li>
                                                                                                                                                <li class="sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/lifestyle/property" >Property</a></li>
                                                                                                                                                <li class="sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/lifestyle/food-and-drink" >Food and Drink</a></li>
                                                                    </ul>
                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                </nav>
            </div>
            <div class="header__floating-nav-elements">
                
                          
        <div class="header__mini-icons lp_floating-social-icons">
  <a class="social-button social-button-facebook-icon" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.northdevongazette.co.uk//news/nddh-trees-mole-valley-1-5830804" title="Share on Facebook">Share on Facebook<a/>
  <a class="social-button social-button-twitter-icon" target="_blank" href="https://twitter.com/intent/tweet?via=https://www.northdevongazette.co.uk//news/nddh-trees-mole-valley-1-5830804" title="Share on Twitter">Follow us on Twitter</a>
</div>


                        
        <button type="button" class="header__navigation-hamburger navbar-toggle visible-xs visible-sm">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
              
                  </div>
        </div>

    </header>
</nav>
<!-- End Main Navigation, start Modal Navigation-->
<div class="header__navigation">     <div class="overlay-menu">
            <div class="overlay-menu__header">
                <div class="overlay-menu__close"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABIAAAARCAYAAADQWvz5AAAAAXNSR0IArs4c6QAAAO5JREFUOBGdkzsOwjAMQNMddoQYzIpYEQun5QqVGJCYEAfgBu4RmEBigJfgVOGTNsXSq9vEflWixLlXrEg1jOy7NAmFe5j6hgrO8IAjlMqEWgXft4UQc54NlMqEWrX6E3kMbZTKhA4F/9MvCWMh+mRClUKnhPkQOZkwq1AkoS7Ep2zBqMIgSTDxSGXXfyVRtuHlbpILeRInhmShWMEv52Z5yDmjxTkBhbgnS94b+y6WCQ1qTek5SfesV5aT4A1RJBNKFeJy3o494zE6ZUKVQp+EkhA/ZRVT8fane2I92ZTK2tu/pnwHueXkbF52gNkTMy9Td2FeYRIAAAAASUVORK5CYII=">Close</div>
                <div class="overlay-menu__login"><a href="?action=login">Log in</a> / <a href="?action=register">Register</a><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABUAAAAUCAYAAABiS3YzAAAAAXNSR0IArs4c6QAAATdJREFUOBGlkz9LQlEYh01doiQowkRcXISmxhoiHIKWVoe+QLhKm7uDqx/B79CeSDS05CAuQUVESEMFTYH1vOIBvbzvuefqD55z7nn//O65596bSvm1R7oND/AKt9CAdVhKR3R9wJ/CgJjcMJG2qR6DZuhiN4kcKW7GGDrjqmac1oLETox4NKzWWaab0W5jvaHFLdORVqzEQuumrceM7tys+ZMaeaGJ1KHaMpyQu0jkNiteY76CL5g3f2J9DqakMU7y9xzCDrzAPchOTflMc3SdwSmUQcy/YQjX0INfCNIWVS34gfnHjl6/kb+ELHh1QPYZoga+tex413KVc4vbnWX+qBkXCb6D1RQS79O/cBTdFQ3dTev4TLXPKJ+IS6wyy9Nm0gw18H1apIOVp7IiZ1CCu+C2+MLCP4lamxqI8Wy+AAAAAElFTkSuQmCC"></div>
            </div>
            <div class="overlay-menu__section overlay-menu__static-content">
                
                          
        

<form name="site-search search-slot" action="/search" id="searchbox" method="GET">
  <input type="hidden" name="submitted" value="true" id="fixForIEBugSlot">
  <input type="hidden" name="searchSlot" value="true">
  <fieldset>
  <div class="input-group">
	<input class="search-term form-control" type="text" name="q" id="frm-search-term" placeholder="Search...">
    <span class="input-group-btn">
	  <button class="btn" name="Submit" type="submit" value="true"><span class="glyphicon glyphicon-search"></span></button>
    </span>
  </div>  
  </fieldset>
</form>

              
                  </div>
            <div class="overlay-menu__top-link">
                <a class="overlay-menu__top-link--home" href="/home"><div class="overlay__logo">
                          
        <a title="Back to Home" class="masthead__logo-link" href="/">
<img class="img-responsive small-logo" src="/polopoly_fs/7.761307.1536069778!/NorthDevonGazetteLogo250.png" alt="North Devon Gazette Home"/>
</a>


              
      </div></a>
                <a class="overlay-menu__top-link--all-sections"><button class="overlay-menu__back-link" type="button"><img class="overlay-menu__arrow-default" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAkAAAAQCAYAAADESFVDAAAAAXNSR0IArs4c6QAAAGdJREFUKBVjYMAPmPBLMzDoAxXcAGJ9ZhwqQQr2ArEsEHNiUwNS8AaI/wPxJiBmA2IUQLkCd6B5eK3wBir4A8QgN2wGYgw3EAwHoCY4IGgdTCVBn9FH4QKYNdhokBvBEYxNElkMHEQAe2QgAevqbLIAAAAASUVORK5CYII="></button>All sections</a>
            </div>
            <div class="overlay-menu__section overlay-menu__main-links">
                <ul class="overlay-menu__list">
                                                                                                    <li class="overlay-menu__item home">
                        <a class="top-navigation__link top-navigation__link--home" href="https://www.northdevongazette.co.uk/home" >Home</a>
                                            </li>
                                                                                                                        <li class="overlay-menu__item news">
                        <a class="top-navigation__link top-navigation__link--news" href="https://www.northdevongazette.co.uk/news" >News</a>
                                                <button class="overlay-menu__button" type="button"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAYAAAAvf+5AAAAAAXNSR0IArs4c6QAAAGRJREFUKBVjYACC////M4IwiI0LwBTMgCrIYGRk/I9VMdAkLSD+BsQgMBOIcZsMlHQC4kGmeDkxbv4BVAQC54GYkQlrUBAjCNSNHALYrUZThD1MqaqIqCgkPlGAQgIUTiCML1QALrfZd6POH4UAAAAASUVORK5CYII="></button>
                        <ul class="overlay-menu-sub-navigation__list">
                                                                                                                <li class="overlay-menu-sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/news/crime" >Crime</a></li>
                                                                                                                <li class="overlay-menu-sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/news/traffic-and-travel" >Traffic and Travel</a></li>
                                                                                                                <li class="overlay-menu-sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/news/politics" >Politics</a></li>
                                                                                                                <li class="overlay-menu-sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/news/health" >Health</a></li>
                                                                                                                <li class="overlay-menu-sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/news/education" >Education</a></li>
                                                                                                                <li class="overlay-menu-sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/news/environment" >Environment</a></li>
                                                                                                                <li class="overlay-menu-sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/news/technology" >Technology</a></li>
                                                                                                                <li class="overlay-menu-sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/news/tourism" >Tourism</a></li>
                                                                                                                <li class="overlay-menu-sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/news/obituaries" >Obituaries</a></li>
                                                                                                                <li class="overlay-menu-sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/news/weather" >Weather</a></li>
                                                                                                                <li class="overlay-menu-sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/news/business" >Business</a></li>
                                                                                                                <li class="overlay-menu-sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/news/farming" >Farming</a></li>
                                                                                                                <li class="overlay-menu-sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/news/royals" >Royals</a></li>
                                                    </ul>
                                            </li>
                                                                                                                        <li class="overlay-menu__item sport">
                        <a class="top-navigation__link top-navigation__link--sport" href="https://www.northdevongazette.co.uk/sport" >Sport</a>
                                                <button class="overlay-menu__button" type="button"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAYAAAAvf+5AAAAAAXNSR0IArs4c6QAAAGRJREFUKBVjYACC////M4IwiI0LwBTMgCrIYGRk/I9VMdAkLSD+BsQgMBOIcZsMlHQC4kGmeDkxbv4BVAQC54GYkQlrUBAjCNSNHALYrUZThD1MqaqIqCgkPlGAQgIUTiCML1QALrfZd6POH4UAAAAASUVORK5CYII="></button>
                        <ul class="overlay-menu-sub-navigation__list">
                                                                                                                <li class="overlay-menu-sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/sport/football" >Football</a></li>
                                                                                                                <li class="overlay-menu-sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/sport/local-football" >Local Football</a></li>
                                                                                                                <li class="overlay-menu-sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/sport/cricket" >Cricket</a></li>
                                                                                                                <li class="overlay-menu-sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/sport/speedway" >Speedway</a></li>
                                                                                                                <li class="overlay-menu-sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/sport/motorsport" >Motorsport</a></li>
                                                                                                                <li class="overlay-menu-sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/sport/rugby" >Rugby</a></li>
                                                                                                                <li class="overlay-menu-sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/sport/boxing" >Boxing</a></li>
                                                    </ul>
                                            </li>
                                                                                                                        <li class="overlay-menu__item things-to-do">
                        <a class="top-navigation__link top-navigation__link--things-to-do" href="https://www.northdevongazette.co.uk/things-to-do" >Things To Do</a>
                                                <button class="overlay-menu__button" type="button"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAYAAAAvf+5AAAAAAXNSR0IArs4c6QAAAGRJREFUKBVjYACC////M4IwiI0LwBTMgCrIYGRk/I9VMdAkLSD+BsQgMBOIcZsMlHQC4kGmeDkxbv4BVAQC54GYkQlrUBAjCNSNHALYrUZThD1MqaqIqCgkPlGAQgIUTiCML1QALrfZd6POH4UAAAAASUVORK5CYII="></button>
                        <ul class="overlay-menu-sub-navigation__list">
                                                                                                                <li class="overlay-menu-sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/things-to-do/days-out" >Days Out</a></li>
                                                                                                                <li class="overlay-menu-sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/things-to-do/with-kids" >With Kids</a></li>
                                                                                                                <li class="overlay-menu-sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/things-to-do/music" >Music</a></li>
                                                                                                                <li class="overlay-menu-sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/things-to-do/arts-and-culture" >Arts and Culture</a></li>
                                                                                                                <li class="overlay-menu-sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/things-to-do/tv-and-film" >TV and Film</a></li>
                                                    </ul>
                                            </li>
                                                                                                                        <li class="overlay-menu__item lifestyle">
                        <a class="top-navigation__link top-navigation__link--lifestyle" href="https://www.northdevongazette.co.uk/lifestyle" >Lifestyle</a>
                                                <button class="overlay-menu__button" type="button"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAQCAYAAAAvf+5AAAAAAXNSR0IArs4c6QAAAGRJREFUKBVjYACC////M4IwiI0LwBTMgCrIYGRk/I9VMdAkLSD+BsQgMBOIcZsMlHQC4kGmeDkxbv4BVAQC54GYkQlrUBAjCNSNHALYrUZThD1MqaqIqCgkPlGAQgIUTiCML1QALrfZd6POH4UAAAAASUVORK5CYII="></button>
                        <ul class="overlay-menu-sub-navigation__list">
                                                                                                                <li class="overlay-menu-sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/lifestyle/family" >Family</a></li>
                                                                                                                <li class="overlay-menu-sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/lifestyle/holidays" >Holidays</a></li>
                                                                                                                <li class="overlay-menu-sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/lifestyle/nature" >Nature</a></li>
                                                                                                                <li class="overlay-menu-sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/lifestyle/health-and-beauty" >Health and Beauty</a></li>
                                                                                                                <li class="overlay-menu-sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/lifestyle/fashion" >Fashion</a></li>
                                                                                                                <li class="overlay-menu-sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/lifestyle/motoring" >Motoring</a></li>
                                                                                                                <li class="overlay-menu-sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/lifestyle/property" >Property</a></li>
                                                                                                                <li class="overlay-menu-sub-navigation__item"><a class="sub-navigation__link" href="https://www.northdevongazette.co.uk/lifestyle/food-and-drink" >Food and Drink</a></li>
                                                    </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </ul>
            </div>
            <div class="overlay-menu__section overlay-menu__static-content">
            
                          
        <div class="overlay-menu__section">
<div class="overlay-menu__verticals">
<div class="overlay-menu__verticals-item col-md-3 col-xs-6"><a href="http://www.jobs24.co.uk/jobs-north-devon" target="_blank" title="Jobs24">jobs<span class="overlay-menu__color-1">24</span></a></div>
<div class="overlay-menu__verticals-item col-md-3 col-xs-6"><a href="http://www.drive24.co.uk/used/cars/devon" target="_blank" title="Drive24">drive<span class="overlay-menu__color-2">24</span></a></div>
<div class="overlay-menu__verticals-item col-md-3 col-xs-6"><a href="https://devon24.mydate24.co.uk" target="_blank" title="MyDate24">mydate<span class="overlay-menu__color-3">24</span></a></div>
<div class="overlay-menu__verticals-item col-md-3 col-xs-6"><a href="http://www.homes24.co.uk/devon-north" target="_blank" title="homes24">homes<span class="overlay-menu__color-4">24</span></a></div>
</div>
</div>

<div class="overlay-menu__section">
<ul class="overlay-menu__sub-links">
    <li class="overlay-menu__sub-link-item"><a href="/contact-us">Contact us</a></li>
</ul>
</div>

              
                  </div>
    </div>
</div>
<!-- End Attento Navigation Element 'Common Attento Navigation Element', ID 7.761318 -->                  
        <!-- Start Common Hot Topics and Pencil Container, ID 7.761313 -->
<!-- Hot Topics -->
<nav class="nav-output-container nav-hot-topics clearfix"></nav>
<!-- Pencil Ad -->
<div class="promo-container"></div>
<!-- End Common Hot Topics and Pencil Container, ID 7.761313 -->
              
               
      				<!-- End LegacyAppFragment name="ResponsiveHeader" -->
	</div>
	<!-- CONTENT -->
	<!-- Start Content Panel -->
	<div id="main-content" class="content-panel">
								<div class="row">
									<div class="col-md-12">
												
                          <!-- Start Bluebell Element Container, 'Common Article: Headline, Byline, Social buttons, Body, Tags + Right Column', ID 7.808823 -->

                          
        

<div class="row">
<div class="col-md-12 col-sm-12 col-xs-12 main-article">
<h1 class="article__headline">Barnstaple hospital Christmas trees donated by Mole Valley Farmers</h1>
<div class="row">

<div class="article__meta col-md-8 cols-sm-12 col-xs-12">
  <ul class="article__journalist-meta">
    <li class="article__meta-item article-author-name"><strong><span>Tony Gussin</span></strong></li>    <li class="article__meta-item article-author-id"><a href="mailto:tony.gussin@archant.co.uk">tony.gussin@archant.co.uk</a></li>    <li class="article__meta-item article-author-link"><a href="/author?author=tony.gussin@archant.co.uk">Read more from Tony Gussin</a></li>      </ul>
  <ul class="article__published-meta">
  <li class="article__meta-item article-published"><span>December 24, 2018</span></li>
    <li class="article__meta-item article-last-updated">Updated: <span>Monday, December 24, 2018 (13:02)</span></li>
  </ul>
</div>
<div class="article__social col-md-4 cols-sm-12 col-xs-12">
<div class="social lp_social">

<span class="social__icon social__icon--facebook js-fb-share-btn"><img src="/polopoly_fs/7.808712.1530633932!/facebook-icon.png" class="social__image" alt="Facebook Share" title="Share us on Facebook"></span>
<span class="social__icon social__icon--twitter js-twitt-share-btn"><img src="/polopoly_fs/7.808712.1530633932!/twitter-icon.png" class="social__image" alt="Twitter Share" title="Share us on Twitter"></span>

<span class="social__icon social__icon--email js-comments-btn"><img src="/polopoly_fs/7.808712.1530633932!/comment.png" class="social__image" alt="Comment logo" title="Comment on this article"><span class="social__icon-count disqus-comment-count" data-disqus-url="https://www.northdevongazette.co.uk/news/nddh-trees-mole-valley-1-5830804"></span></span>

<span class="social__icon social__icon--overflow js-overflow-btn"><img src="/polopoly_fs/7.808712.1530633932!/overflow-icon.png" class="social__image" alt="Overflow Logo" title="more share options">
<div class="social__overflow" style="display: none;">
  <span class="social__icon social__icon--google js-google-share-btn"><img src="/polopoly_fs/7.808712.1530633932!/google-plus-icon.png" class="social__image" title="Share us on Google Plus" alt="Google Plus Share"></span>
  <span class="social__icon social__icon--reddit js-reddit-share-btn"><img src="/polopoly_fs/7.808712.1530633932!/reddit-icon.png" class="social__image" title="Share us on Reddit" alt="Reddit Share"></span> 
  <span class="social__icon social__icon--email  js-email-share-btn"><img src="/polopoly_fs/7.808712.1530633932!/email-icon.png" class="social__image" title="Share us by email" alt="Email Share"></span>
  <span class="js-whatsapp-share-btn-holder"></span>
  <span class="js-sms-share-btn-holder"></span>
</div>
</span>

</div>
</div>
<script>
$('.js-comments-btn').click(function(){
    window.scrollTo(0, $('#comments').offset().top - 200);
});
$('.js-overflow-btn').click(function(){
    $('.social__overflow').fadeToggle();
});
</script>
</div>

        <figure class="article__feature-image lp_feature-image">
    <div class="article__image">
      <img class="img-responsive" src="/polopoly_fs/1.5830802.1545656525!/image/image.jpg_gen/derivatives/landscape_1024/image.jpg" alt="The Christmas trees at North Devon District Hospital donated by Mole Valley Farmers. Picture: MVF" />
    </div>
    <figcaption class="article__image-caption">The Christmas trees at North Devon District Hospital donated by Mole Valley Farmers. Picture: MVF</figcaption>
  </figure>
</div> </div> 
                        <div class="row column-splitter js-right-sticky"  >
	<div class="col-md-8 col-sm-12 col-xs-12 column-a">
	
                          
        <article class="article-body lp-article-body">
                        
        <h2 class="article__lead"><!--PSTYLE=SF Web Summary-->In case you&#8217;d wondered where the North Devon District Hospital Christmas trees came from this year, they were donated by Mole Valley Farmers.</h2>
                        
    
    
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-1-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-1-mobile');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-1-mobile');</script>--></div>
            </div>
        </div>
                      
        
                                <span class="article__body" itemprop="articleBody">
<div id="1.5830803" class="object-465"><img alt="Paul Ackrill and Shaun Carter from Mole Valley Famers with Luke Green and Brian Holland, Northern Devon Healthcare Trust, by the donated Christmas trees. Picture: MVF" data-src="https://images.archant.co.uk/polopoly_fs/1.5830803!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" class="lazyImage"></img><em>Paul Ackrill and Shaun Carter from Mole Valley Famers with Luke Green and Brian Holland, Northern Devon Healthcare Trust, by the donated Christmas trees. Picture: MVF</em></div><p>The company’s South Molton store donated 14 Nordmann Christmas trees, complete with lights, to the hospital.</p><p>Eight of these are on the roundabout outside the main entrance, while the remaining six will grace the exterior of the Ladywell Unit, which includes the maternity, women and children’s services.</p><p>Mole Valley South Molton store manager Shaun Carter said: “As part of the North Devon community for nearly 60 years now, our store at South Molton is proud to give these decorated trees, to help the hospital’s festivities.  </p><p>“We are fortunate to have a general hospital in North Devon and I’m sure that everyone in the area has reason to be grateful for all the staff who work in the various wards and departments – their families might have been treated there or their babies born there.</p><p>“So we really wanted to help spread a little Christmas magic and hope that it cheers the staff, patients, volunteers and visitors.  Merry Christmas from Mole Valley Farmers.”</p><p>Tricia Hawson and Steve Gladwin took delivery of the trees on behalf of the hospital.  Tricia said: “We are very grateful for these lovely trees, as we wouldn’t have had the budget to buy them from NHS funds.  </p><p>“The hospital works 24/7, 365 days a year, so hopefully this Christmas touch will be appreciated by the patients who are with us over the Christmas period and the staff who will be working over the holidays.  </p><p>“On behalf of NDDH, I would like to say many thanks to Mole Valley Farmers.”</p><p></p><p></p><p></p><p></p><p></p><p></p><p></p><p></p><p></p><p></p><p></p><p></p><p></p><p></p><p></p><p></p><p></p><p></p><p></p><p></p><p></p><p></p>
    </span>

                  
        </article>
<script>
  $('article').attr('id','lp_article_content');
  $('.article__body').addClass('content-a');
</script>
                        
    
            <div class="advert desktop">
            <div id="ad-slot-teads-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-teads-desktop');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-teads-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-teads-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-teads-tablet');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-teads-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-teads-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-teads-mobile');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-teads-mobile');</script>--></div>
            </div>
        </div>
            
      	</div>
<div class="col-md-4 col-sm-12 col-xs-12 column-b">
	
                           <div class="non-sticky">

                          
        

<!-- Start HTML Element "Generic In-article External Newsletter Sign Up HTML Element", ID 7.674702 -->

<div style="margin-bottom: 20px;">
    <iframe id="subscriptionIframe" width="100%" height="140" scrolling="no" frameborder="0"></iframe>
</div>

<script src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/3.5.14/iframeResizer.min.js"></script>
<script>

(function($){
var navBg = $('.nav').css('backgroundColor');
    if(navBg === "rgba(0, 0, 0, 0)" || navBg === "#000000"){
      console.log('In-article External Newsletter Sign Up: colour will be grey due to ambiguous coding for the navigation CSS. Defaulting to #428bca.');
      navBg = "#428bca";
    }
	console.log(navBg);
  
  	var newsletterUrl = 'https://subscriptions.archant.co.uk/external-widget-bootstrap?origin=';
    newsletterUrl += encodeURIComponent(window.location.protocol + "//" + window.location.hostname);
    newsletterUrl += '&inArticle'
    newsletterUrl += '&inArticleNewsletterFrequency=' + encodeURIComponent('twice-weekly');
    newsletterUrl += '&themeColor=' + encodeURIComponent(navBg);
  	newsletterUrl += '&productName=' + encodeURIComponent('North Devon Gazette');

    document.getElementById('subscriptionIframe').onload = function() { 
        iFrameResize([{}], '#subscriptionIframe'); 
    };

	document.getElementById('subscriptionIframe').src = newsletterUrl;

})(jQuery);

</script>

<!-- End HTML Element "Generic In-article External Newsletter Sign Up HTML Element", ID 7.674702 -->

              
       </div>
                   <div class="sticky">

                          
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-1-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-1-desktop');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-1-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-1-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-1-tablet');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-1-tablet');</script>--></div>
            </div>
        </div>
    
            
       </div>
        
        </div>
</div>        
       <!-- End Bluebell Element Container, 'Common Article: Headline, Byline, Social buttons, Body, Tags + Right Column', ID 7.808823 -->
                  <!-- Start Bluebell Element Container, 'Common Article: Tags and Related Articles', ID 7.808824 -->

                          
        <!-- Start Common Attento Article Template: Article Tags, ID 7.808718 -->






<div class="article__topics lp-article-topics">
<h3 class="section-title section-title--v2">Tags</h3>
<ul class="article__topic-category article__topic-category--Person">
</ul>
<ul class="article__topic-category article__topic-category--Company">
</ul>
<ul class="article__topic-category article__topic-category--Organization">
</ul>
<ul class="article__topic-category article__topic-category--Tag">
<li class="article__topic-tag article__topics--Christmas-2018"><a href="/topic/Tag/Christmas+2018">Christmas 2018</a></li>
</ul>
<ul class="article__topic-category article__topic-category--Location">
</ul>
</div>
<!-- Start Common Attento Article Template: Article Tags,t ID 7.808718 -->
                        
        <!-- Start Common Attento Article Template: Related Articles 1513, ID 7.808719 -->
<!-- No related articles. -->
<!-- End Common Attento Article Template: Related Articles 1513,t ID 7.808719 -->
              
       <!-- End Bluebell Element Container, 'Common Article: Tags and Related Articles', ID 7.808824 -->
                  <!-- Start Bluebell Element Container, 'Common Article: Breakout #1 (incl MPU 2, Plista, Outbrain, Sharing Scripts)', ID 7.808825 -->
 <div class="breakout breakout--v1">

                          
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-2-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-2-desktop');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-2-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-2-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-2-tablet');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-2-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-2-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-2-mobile');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-2-mobile');</script>--></div>
            </div>
        </div>
                      
        

                        
        <div class="breakout__container">
<h2 class="section-title section-title--v4">This may also interest you</h2>
<div class="OUTBRAIN"
    data-src="https://www.northdevongazette.co.uk//news/nddh-trees-mole-valley-1-5830804"
    data-widget-id="AR_1" 
    data-ob-template="archant">
</div>
</div>

<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


              
       </div>
<!-- End Bluebell Element Container, 'Common Article: Breakout #1 (incl MPU 2, Plista, Outbrain, Sharing Scripts)', ID 7.808825 -->
                  <!-- Start Bluebell Element Container, 'Common Article: Comments', ID 7.808826 -->
 <div class="breakout breakout--comments lp_comments">

                          <!-- Start Bluebell Disqus Element : 7.808750 -->
<div id="comments">
<!-- Comments Status: &dollar;article.showComments.value = true -->
<div data-lazy-widget><!--    <div id="disqus_thread">
        <script type="text/javascript">
            var disqus_shortname = 'north-devon-gazette';
            var disqus_identifier = 'ContentId(1.5830804)';
            (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
         </script>
         <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
         <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
    </div>
--></div>
</div>
<!-- End Bluebell Disqus Element -->
        
       </div>
<!-- End Bluebell Element Container, 'Common Article: Comments', ID 7.808826 -->
                  
                          
        <h2 class="section-title section-title--v1 mostread lp_mostread">Most Read</h2>

                        
        <div class="list list--vL">
<div class="row list-item">
    <a href="https://www.northdevongazette.co.uk/news/barnstaple-new-year-preview-2018-1-5828344">
  <div class="col-md-1 col-sm-1 col-xs-1"><h2 class="list-item__number">1</h2></div>
    <div class="col-md-3 col-sm-3 col-xs-3">
        <div class="list-item__image">
                                    <img data-src="/polopoly_fs/1.5828343.1545396419!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" alt="New Year’s Eve 2016 in Barnstaple. Picture: Andy Keeble" class="img-responsive lazyImage "/>
        </div>
        </div>
    <div class="col-md-8 col-sm-8 col-xs-8 list-item__body">
        <h2 class="list-item__title">‘Mini festival’ planned for Barnstaple New Year’s Eve 2018</h2>
    </div>
    </a>
</div>
<hr />
<div class="row list-item">
    <a href="https://www.northdevongazette.co.uk/news/fire-near-barnstaple-after-crash-1-5829903">
  <div class="col-md-1 col-sm-1 col-xs-1"><h2 class="list-item__number">2</h2></div>
    <div class="col-md-3 col-sm-3 col-xs-3">
        <div class="list-item__image">
                                    <img data-src="/polopoly_fs/1.5802942.1543748931!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" alt="" class="img-responsive lazyImage "/>
        </div>
        </div>
    <div class="col-md-8 col-sm-8 col-xs-8 list-item__body">
        <h2 class="list-item__title">Car ‘completely destroyed’ in fire after crash</h2>
    </div>
    </a>
</div>
<hr />
<div class="row list-item">
    <a href="https://www.northdevongazette.co.uk/news/berry-down-driveway-crash-1-5828748">
  <div class="col-md-1 col-sm-1 col-xs-1"><h2 class="list-item__number">3</h2></div>
    <div class="col-md-3 col-sm-3 col-xs-3">
        <div class="list-item__image">
                                    <img data-src="/polopoly_fs/1.5828743.1545406628!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" alt="The aftermath of the incident at Berry Down Cross. Picture: Kathryn Munns" class="img-responsive lazyImage "/>
        </div>
        </div>
    <div class="col-md-8 col-sm-8 col-xs-8 list-item__body">
        <h2 class="list-item__title">Family left shocked after vehicle ploughs into parked cars on driveway</h2>
    </div>
    </a>
</div>
<hr />
<div class="row list-item">
    <a href="https://www.northdevongazette.co.uk/news/boxing-day-things-to-do-north-devon-1-5828726">
  <div class="col-md-1 col-sm-1 col-xs-1"><h2 class="list-item__number">4</h2></div>
    <div class="col-md-3 col-sm-3 col-xs-3">
        <div class="list-item__image">
                                    <img data-src="/polopoly_fs/1.5828720.1545406386!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" alt="There is lots to see and do in North Devon this Boxing Day." class="img-responsive lazyImage "/>
        </div>
        </div>
    <div class="col-md-8 col-sm-8 col-xs-8 list-item__body">
        <h2 class="list-item__title">Five things to do in North Devon on Boxing Day</h2>
    </div>
    </a>
</div>
<hr />
<div class="row list-item">
    <a href="https://www.northdevongazette.co.uk/things-to-do/christmas-in-north-devon-2018-1-5827469">
  <div class="col-md-1 col-sm-1 col-xs-1"><h2 class="list-item__number">5</h2></div>
    <div class="col-md-3 col-sm-3 col-xs-3">
        <div class="list-item__image">
                                    <img data-src="/polopoly_fs/1.5827468.1545325432!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" alt="What's on in North Devon this festive season? Picture: Getty" class="img-responsive lazyImage "/>
        </div>
        </div>
    <div class="col-md-8 col-sm-8 col-xs-8 list-item__body">
        <h2 class="list-item__title">Ho Ho Ho what’s on in North Devon this Christmas?</h2>
    </div>
    </a>
</div>
<hr />
</div>
              
                        <!-- Start Bluebell Element Container, 'Common Article: Breakout #2 (MPU3)', ID 7.808827 -->
 <div class="breakout breakout--v1">

                          
    
            <div class="advert desktop">
            <div id="ad-slot-mpu-3-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-3-desktop');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-3-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-mpu-3-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-3-tablet');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-3-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-mpu-3-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-mpu-3-mobile');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-mpu-3-mobile');</script>--></div>
            </div>
        </div>
            
       </div>
<!-- End Bluebell Element Container, 'Common Article: Breakout #2 (MPU3)', ID 7.808827 -->
                  
                          
        <h2 class="section-title section-title--v1 latestfrom$mcontextsitebeanname lp_latestfrom$mcontextsitebeanname">Latest from North Devon Gazette</h2>

                        
        


<div class="row list list--v4">
<div class="list-item col-md-3 col-sm-6 col-xs-12">
  <div class="row">
    <a href="https://www.northdevongazette.co.uk/news/paddy-ashdown-tributes-1-5830492">
    <div class="col-md-12 col-sm-6 col-xs-4">
            <div class="list-item__image-inner">
          
             				        <img data-src="/polopoly_fs/1.5830490.1545650018!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" alt="Paddy Ashdown at Appledore Book Festival in 2016. Picture by Sarah Galifent" class="img-responsive lazyImage "/>
            
        
      </div>
          </div>
    <div class=" col-md-12 col-sm-6 col-xs-8">
    	<h2 class="list-item__title">North Devon pays tribute to Paddy Ashdown</h2>
	</div>
	</a>
  </div>
</div>
<div class="clearfix  visible-xs"></div>
<div class="list-item col-md-3 col-sm-6 col-xs-12">
  <div class="row">
    <a href="https://www.northdevongazette.co.uk/sport/local-football/bideford-totton-report-1-5830280">
    <div class="col-md-12 col-sm-6 col-xs-4">
            <div class="list-item__image-inner">
          
             				        <img data-src="/polopoly_fs/1.5830271.1545646494!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" alt="Action from Bideford vs AFC Totton, Saturday, December 22. Picture: Graham Hobbs" class="img-responsive lazyImage "/>
            
        
      </div>
          </div>
    <div class=" col-md-12 col-sm-6 col-xs-8">
    	<h2 class="list-item__title">Bideford come back to beat AFC Totton and claim first win since November</h2>
	</div>
	</a>
  </div>
</div>
<div class="clearfix  visible-sm  visible-xs"></div>
<div class="list-item col-md-3 col-sm-6 col-xs-12">
  <div class="row">
    <a href="https://www.northdevongazette.co.uk/things-to-do/ramblers-festival-of-winter-walks-1-5828768">
    <div class="col-md-12 col-sm-6 col-xs-4">
            <div class="list-item__image-inner">
          
             				        <img data-src="/polopoly_fs/1.5828760.1545406673!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" alt="Join North Devon Ramblers for a winter walk at Arlington Court. Picture: NDR" class="img-responsive lazyImage "/>
            
        
      </div>
          </div>
    <div class=" col-md-12 col-sm-6 col-xs-8">
    	<h2 class="list-item__title">Five winter walks to enjoy this festive season</h2>
	</div>
	</a>
  </div>
</div>
<div class="clearfix  visible-xs"></div>
<div class="list-item col-md-3 col-sm-6 col-xs-12">
  <div class="row">
    <a href="https://www.northdevongazette.co.uk/news/ilfracombe-watersports-centre-tender-appeal-1-5830826">
    <div class="col-md-12 col-sm-6 col-xs-4">
            <div class="list-item__image-inner">
          
             				        <img data-src="/polopoly_fs/1.5830824.1545657387!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" alt="How the new Ilfracombe watersports centre will look. Picture: NDC" class="img-responsive lazyImage "/>
            
        
      </div>
          </div>
    <div class=" col-md-12 col-sm-6 col-xs-8">
    	<h2 class="list-item__title">Contractors invited to bid for £1.5m Ilfracombe Watersports Centre</h2>
	</div>
	</a>
  </div>
</div>
<div class="clearfix  visible-lg visible-md  visible-xs"></div>
</div>
              
                        
        <!-- Start Commercial Carousel HTML Element, ID 7.808729 -->
<div class="row">
	<div class="col-md-12">
		<div class="verticals-carousel carousel slide multi-item-carousel" id="js-carousel">
			<div class="lp-verticals-carousel verticals-controls text-right">
				<a class="controller" data-slide="prev" href="#js-carousel"><i class="glyphicon glyphicon-chevron-left"></i></a>
				<a class="controller" data-slide="next" href="#js-carousel"><i class="glyphicon glyphicon-chevron-right"></i></a>
			</div>
			<div class="verticals-carousel carousel-inner">
				<div class="item active">
					<div class="verticals-item col-md-4 col-xs-12">
						<h3 class="verticals-item__title">Find a job</h3>
						<p class="verticals-item__intro">
Looking for a job? We have a wide selection of jobs in all sectors and make it easy to apply to vacancies.


</p>
						<a href="http://www.jobs24.co.uk/jobs-north-devon" target="_blank" class="verticals-btn verticals-btn--jobs24">Find Your Job</a>
					</div>
				</div>
				<div class="item">
					<div class="verticals-item col-md-4 col-xs-12">
						<h3 class="verticals-item__title">Find a motor</h3>
						<p class="verticals-item__intro">
Find a car, bike or commercial vehicle. We have a great choice of used cars as well as guides and reviews to help you choose.</p>
						<a href="http://www.drive24.co.uk/used/cars/devon" target="_blank" class="verticals-btn verticals-btn--drive24">Visit Site</a>
					</div>
				</div>
				<div class="item">
					<div class="verticals-item col-md-4 col-xs-12">
						<h3 class="verticals-item__title">Find a home</h3>
						<p class="verticals-item__intro">Your best choice locally for homes to buy and rent  in North Devon</p>
						<a href="http://www.homes24.co.uk/devon-north" target="_blank" class="verticals-btn verticals-btn--homes24">Try Homes24</a>
					</div>
				</div>
				<div class="item">
					<div class="verticals-item col-md-4 col-xs-12">
						<h3 class="verticals-item__title">Find someone special</h3>
						<p class="verticals-item__intro">Find your perfect match using our dating website, free signup.</p>
						<a href="https://devon24.mydate24.co.uk" target="_blank" class="verticals-btn verticals-btn--mydate24">Join for Free</a>
					</div>
				</div>
				<div class="item">
					<div class="verticals-item col-md-4 col-xs-12">
						<h3 class="verticals-item__title">Planning applications</h3>
						<p class="verticals-item__intro">Want to know about planning applications in your area?</p>
						<a href="https://www.planningfinder.co.uk/" target="_blank"  class="verticals-btn verticals-btn--planningfinder">Visit our site</a>
					</div>
				</div>
				<div class="item">
					<div class="verticals-item col-md-4 col-xs-12">
						<h3 class="verticals-item__title">Business directory</h3>
						<p class="verticals-item__intro">
Find tradesmen and services in North Devon. We help you  find tradesmen and services in your local area.

</p>
						<a href="http://www.localsearch24.co.uk/NorthDevon" target="_blank" class="verticals-btn verticals-btn--localsearch">find one here</a>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
<script>
	$( document ).ready(function() {  
	  // Instantiate the Bootstrap carousel
$('.multi-item-carousel').carousel({
  interval: false
});

// for every slide in carousel, copy the next slide's item in the slide.
// Do the same for the next, next item.
$('.multi-item-carousel .item').each(function(){
  var next = $(this).next();
  if (!next.length) {
    next = $(this).siblings(':first');
  }
  next.children(':first-child').clone().appendTo($(this));
  
  if (next.next().length>0) {
    next.next().children(':first-child').clone().appendTo($(this));
  } else {
  	$(this).siblings(':first').children(':first-child').clone().appendTo($(this));
  }
});
  
  });

</script>
<!-- End Commercial Carousel HTML Element, ID 7.808729 -->
                         <div class="breakout breakout--commercial">

                          
        
                        

<div class="subscription-widget">
	<h4>Newsletter Sign Up</h4>
	<form class="subscription-widget__form" action="" method="post">
		<input type="hidden" name="action" value="subscribe"/>
		<input type="hidden" name="submitted" value="none" id="subscription"/>
        <input type="hidden" name="relatedProduct" value=0 />
        
        									<h5>North Devon Gazette twice-weekly newsletter</h5>
		        
    	<div class="form-group">
        	<label for="subscriber-email">Email Address*</label>
            <input type="email" class="form-control" id="subscriber-email" placeholder="Email" name="email" required>
        </div>
		<div class="form-group">
        	<label for="subscriber-name">Name*</label>
            <input type="text" class="form-control" id="subscriber-name" placeholder="Name" name="name" required>
        </div>
		<div class="checkbox">
  			<label>
    			<input type="checkbox" value="1" name="electronicMarketingArchant">
    			Keep me up to date on special promotions, products and services from Archant Community Media Limited
  			</label>
		</div>
  		<div class="checkbox">
  			<label>
    			<input type="checkbox" value="1" name ="electronicMarketingThirdParty">
    			I am happy for Archant Community Media Ltd to contact me on behalf of third parties (we will not share your information with these third parties unless you give us consent to do so)
  			</label>
		</div>
        <div class="checkbox sub-terms-cond">
  			<label>
    			<input type="checkbox" value="1" name ="termsCond" tabindex="-1" checked="checked">
    			Please agree to the terms and conditions
  			</label>
		</div>
        <div class="col-sm-10 text-right">Sign up to receive our regular email newsletter</div>
        <button type="submit" class="btn btn-default col-sm-2 subscription-widget__submit">Join</button>
    </form>
    <p class="text-right"><a href="https://www.archant.co.uk/articles/privacy-policy/" target="_blank">Our Privacy Policy</a></p>
<script type="text/javascript">
	//As this widget contains two "required" input fields, the shopping basket functionality on services pages wouldn't submit its post request.
	//This quick fix removes the newsletter widget when it appears on a services page or aspx page.
	$(function(){
        var urlPrefix = window.location.hostname;
        var urlPreResult = /^services/.test(urlPrefix);
        
        var urlPath = window.location.pathname;
        var urlPathResult = /aspx/.test(urlPath);
        
        if(urlPreResult || urlPathResult){
            $('.subscription-widget').remove();
        }
    });
</script>
<script type="text/javascript">
    window.setTimeout(function(){
        $('.sub-terms-cond input:checkbox').removeAttr("checked");
    }, 3000);
    $(".subscription-widget__submit").click(function(e) {
        
        var termsCheckbox = $('.sub-terms-cond input:checkbox').is(':checked');
        
        function validateEmail(email) {
            var re = /^(([^<>()\[\]\\.,;:\s@"]+(\.[^<>()\[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }
        
        var userEmail = document.getElementById('subscriber-email').value;
        var validEmail = validateEmail(userEmail);
        
        if(!validEmail){
            
            alert('Please provide a valid email address');
            e.preventDefault();
            
        } else if(termsCheckbox){
            
            document.getElementById('subscription').value = 'false';
            
        } else{
            
            document.getElementById('subscription').value = 'true';
            
        }
    });
</script>

</div>
      
              
       </div>
                  
        

<div class="digital-edition clearfix">
<div class="digital-edition__copy">
<h3 class="digital-edition__title">Enjoy the North Devon Gazette digital edition</h3>
  <form action="/read-the-paper-online">
<button class="button  button--v1 button--eedition">Subscribe</button>
</form> 
</div>

  <div class="digital-edition__figure">
    <a href="/read-the-paper-online">
      <img src="https://edition.pagesuite-professional.co.uk/get_image.aspx?w=200&pbid=2721b949-7df3-406e-9127-2cdffca16acc">
    </a>
    </div>
</div>


                        
        

<h2 class="section-title section-title--v1">
    <a href="https://www.planningfinder.co.uk/" target="_blank">Find planning applications in North Devon - <img alt="planning finder" src="/polopoly_fs/7.808725.1530264405!/planningfinder.png"></a>
</h2>
<div id="pfWidgetContainer"></div>
	<script type="text/javascript">
	   var pfWidget = {postcode: 'EX32 8PB', radius: 1, targetId: 'pfWidgetContainer'};
	</script> 
	<script async src="https://www.planningfinder.co.uk/widget/v2.js" type="text/javascript">
	</script>


                        
        <!-- Start Common Onscroll HTML Element, ID 7.808726 -->
<div id="onscroll-ad-archant-dmpu-300-x-600" style="margin-bottom: 20px; text-align:center;"></div>
<style>
  #onscroll-ad-archant-dmpu-300-x-600 div,
  #onscroll-ad-archant-dmpu-300-x-600 div div,
  #onscroll-ad-archant-dmpu-300-x-600 div div div {
	position: relative !important;
    left: unset !important;
    display: inline !important;
}
</style>
<!-- Start Common Onscroll HTML Element, ID 7.808726 -->
                        
        

		<script>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</script>



              
      			</div>
						 		</div> 			</div>
	<!-- Start LegacyAppFragment name="Footer" -->
		<footer>
		
                          <!-- Start Bluebell Element Container, 'Common Footer Elements Container (incl. Search box, Copyright, Site Map)', ID 7.761320 -->
 <div class="breakout footer breakout--footer lp_footer">

                          
        <hr />
<div class="clearfix">
<div class="row lp-footer">
<div class="col-md-12">

<div class="col-md-4">

<h3>Other pages</h3>

<ul class="list-group other-pages"> 
<li class="list-group-item">
<a href="/about-us">About us</a>
</li>
<li class="list-group-item">
<a href="/contact-us">Contact us</a>
</li>
<li class="list-group-item">
<a href="http://www.archanthub.co.uk/north-devon-gazette" target="_blank">Advertise with us</a>
</li>
<li class="list-group-item">
<a href="/tell-us-about-a-story">Tell us about a story</a>
</li> 
<li class="list-group-item">
<a href="https://www.northdevongazette.co.uk//tell-us-about-an-event">
Tell us about an event</a>   
</li>  
<li class="list-group-item">
<a href="/your-local-weather">Your Local Weather</a>
</li>
<li class="list-group-item">
<a href="/your-profile">Your user profile</a>
</li>
<li class="list-group-item">
<a href="/search">Search</a>
</li>
<li class="list-group-item">
<a href="/site-map">Site Map</a>
</li>
<li class="list-group-item">
  <a href="https://www.archant.co.uk/articles/terms-conditions/" target="_blank">Terms & Conditions</a>
</li>
<li class="list-group-item">
  <a href="https://www.archant.co.uk/articles/privacy-policy/" target="_blank">Privacy Policy</a>
</li>
<li class="list-group-item">
  <a href="https://www.archant.co.uk/articles/cookies/" target="_blank">Cookie Policy</a>
</li>
<li class="list-group-item">
  <a href="#" id="cmpManageCookies">Manage Cookies</a>
</li>
<li class="list-group-item">
<a href="/read-the-paper-online">Read the paper online</a>
</li>
<li class="list-group-item">
<a href="/ipso-complaints">IPSO Complaints</a>
</li>
<li class="list-group-item">
  <a target="_blank" href="https://www.archantlocalimpact.co.uk/">Archant Local Impact</a>
</li> 
<li class="list-group-item">
  <a target="_blank" href="https://www.archant.co.uk/careers/vacancies/">Jobs at Archant</a>
</li>
<li class="list-group-item">
<a target="_blank"  href="http://local.northdevongazette.co.uk">Local Guide</a>
</li>
</ul>
</div>

<div>
<div class="col-md-4">
<div class="footer-center">
<div>
<h3>Contact us</h3>  
  <p>Unit 3</br />
	Old Station Road<br />  
	Barnstaple<br /> 
  EX32 8PB<br />  

  Telephone: Telephone: (01271) 344303 
  </p>  
<hr />
<p>
<strong>Editor</strong><br />
Andre Langlois<br />
<span class="glyphicon glyphicon-envelope"></span> :  <a href="mailto:andre.langlois@archant.co.uk">andre.langlois@archant.co.uk</a><br />
<span class="glyphicon glyphicon-earphone"></span>  :  <a href="tel:"></a>
</p>
<hr />
<p>
<strong>Commercial</strong><br />
Lisa Bengey<br />
<span class="glyphicon glyphicon-envelope"></span> :  <a href="mailto:lisa.bengey@archant.co.uk">lisa.bengey@archant.co.uk</a><br />
<span class="glyphicon glyphicon-earphone"></span> : <a href="tel:01271341636">01271341636</a>
</p>
<p><a href="/contact-us" class="badge">Get in touch</a></p>
</div>
</div>
</div>
<div class="col-md-4">
<h3>About North Devon Gazette</h3>
<p class="footer-company-about">
First published in 1856 as the Bideford Gazette, the North Devon Gazette is the free newspaper and website for the region, covering a vast area from Hartland in the west to Lynton in the east and to South Molton and Holsworthy in the south.
</p>
<p><a class="badge" href="/about-us">Read more</a></p>
<div class="social-buttons-container text-center">
<a class="social-button social-button-facebook-icon" target="_blank" title="Like us on facebook" href="http://www.facebook.com/pages/North-Devon-Gazette/274871497174">Like us on Facebook</a>
<a class="social-button social-button-twitter-icon " target="_blank" title="Follow us on twitter" href="https://twitter.com/ndgazette">Follow us on Twitter</a>
<a class="social-button social-button-search-icon" title="Search our website" href="/search">Search our website</a>
<a href="https://www.archant.co.uk/" target="_blank"> 
<img class="img-responsive" src="/polopoly_fs/7.761314.1545648491!/white.png" alt=""/>
</a>
</div>
</div>
<br/><br/><br/></div>
</div>
</div>
</div>
                        
        <div class="clearfix">
<div class="col-md-12">
<hr />

<p class="pull-left">
North Devon Gazette, North Devon
</p>

<p class="pull-right">
<a href="https://www.archant.co.uk/" target="_blank">
2018 © Archant Community Media Ltd
</a>

</p>
</div>
</div>
                        
    
            <div class="advert desktop">
            <div id="ad-slot-wp-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-wp-desktop');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-wp-desktop');</script>--></div>
            </div>
        </div>
    
    
                      
    
            <div class="advert desktop">
            <div id="ad-slot-float-desktop" class="lp_track">
                <script>
                if(window.innerWidth >= 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-float-desktop');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-float-desktop');</script>--></div>
            </div>
        </div>
    
            <div class="advert tablet">
            <div id="ad-slot-float-tablet" class="lp_track">
                <script>
                if(window.innerWidth >= 728 && window.innerWidth < 1024) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-float-tablet');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-float-tablet');</script>--></div>
            </div>
        </div>
    
            <div class="advert mobile">
            <div id="ad-slot-float-mobile" class="lp_track">
                <script>
                if(window.innerWidth < 728) {
                    googletag.cmd.push(function() {
                        googletag.display('ad-slot-float-mobile');
                    });
                }
                </script>
                <div data-lazy-widget><!--<script>lazyLoadAd('ad-slot-float-mobile');</script>--></div>
            </div>
        </div>
            
       </div>
<!-- End Bluebell Element Container, 'Common Footer Elements Container (incl. Search box, Copyright, Site Map)', ID 7.761320 -->
        
      	</footer>
		<!-- End LegacyAppFragment name="Footer" -->
</div> <!-- Start LegacyAppFragment name="FooterScripts" -->
<!-- Start JSFoot Scripts from Theme Elements -->
<!-- End JSFoot Scripts from Theme Elements -->
<!-- Start Local Foot Script/Tag Slot Contents -->

                          <!-- Start Bluebell Element Container, 'Common Footer Scripts and other Tags', ID 7.761414 -->

                          
        <script>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</script>
                        
        <!-- Start Common Pencil + Hot Topics Scripts Element, ID 7.761406 -->





          
																																																								

	


<script type="text/javascript">
/*
Pencil Advert Script
~~~~~~~~~~~~~~~~~~~~
Pulls in data from Google Spreadsheet and converts to HTML in the Pencil Div <div class="promo-container"> (element 7.710553)
*/
var url = "https://spreadsheets.google.com/feeds/list/1J_cAiIsf-99CsKU1uLp-CCPqwflG_sGsxJNQB1FnFK0/od6/public/values?alt=json";
$.getJSON(url, function(data) {
    var entry = data.feed.entry;
  	// Check for Title-specific Pencil ad
    if (entry[0]['gsx$show']['$t'] == "show") {
        $('.promo').append("<div class=' promo-container lp_penciladvert text-center '></div>");
        $(entry[0]).each(function() {
            $('.promo-container').append('<a class="hidden-xs" href="' + this.gsx$linkurl.$t + '" target="' + this.gsx$target.$t + '"><image src="' + this.gsx$largeimage.$t + '" class="img-responsive pencil-promo" alt="' + this.gsx$linktext.$t + '" />');
            $('.promo-container').append('<a class="hidden-sm hidden-md hidden-lg" href="' + this.gsx$linkurl.$t + '" target="' + this.gsx$target.$t + '"><image src="' + this.gsx$smallimage.$t + '" class="img-responsive pencil-promo" alt="' + this.gsx$linktext.$t + '" />');
        });
    } else {
    	// Check for Region-specific Pencil ad
        if (entry[0]['gsx$show']['$t'] != "show") {
            var regionurl = "https://spreadsheets.google.com/feeds/list/12vsexCl3WgkbuduKePqZHgD3UQS9PtRJpRhw8Aeafvk/od6/public/values?alt=json";
            $.getJSON(regionurl, function(data) {
                var regionentry = data.feed.entry;
                if (regionentry[0]['gsx$show']['$t'] == "show") {
                    $('.promo').append("<div class=' promo-container lp_penciladvert text-center '></div>");
                    $(regionentry[0]).each(function() {
                        $('.promo-container').append('<a class="hidden-xs" href="' + this.gsx$linkurl.$t + '" target="' + this.gsx$target.$t + '"><image src="' + this.gsx$largeimage.$t + '" class="img-responsive pencil-promo" alt="' + this.gsx$linktext.$t + '" />');
                        $('.promo-container').append('<a class="hidden-sm hidden-md hidden-lg" href="' + this.gsx$linkurl.$t + '" target="' + this.gsx$target.$t + '"><image src="' + this.gsx$smallimage.$t + '" class="img-responsive pencil-promo" alt="' + this.gsx$linktext.$t + '" />');
                    });
                } else {
          			// Check for Group-wide Pencil ad
                    if (regionentry[0]['gsx$show']['$t'] == "show") {
                        var groupsheeturl = "https://spreadsheets.google.com/feeds/list/1RiiF-w0GCke7QGpHPuGzJYXYVwteB86Hbn0Vk-jWXM4/od6/public/values?alt=json";
                        $.getJSON(groupsheeturl, function(data) {
                            var groupsheetentry = data.feed.entry;
                            $('.promo').append("<div class=' promo-container lp_penciladvert text-center '></div>");
                            $(groupsheetentry[0]).each(function() {
                                $('.promo-container').append('<a class="hidden-xs" href="' + this.gsx$linkurl.$t + '" target="' + this.gsx$target.$t + '"><image src="' + this.gsx$largeimage.$t + '" class="img-responsive pencil-promo" alt="' + this.gsx$linktext.$t + '" />');
                                $('.promo-container').append('<a class="hidden-sm hidden-md hidden-lg" href="' + this.gsx$linkurl.$t + '" target="' + this.gsx$target.$t + '"><image src="' + this.gsx$smallimage.$t + '" class="img-responsive pencil-promo" alt="' + this.gsx$linktext.$t + '" />');
                            });
                        })
                    }
                }
            });
        } else {
			console.log("Pencil Ad: nothing");
        }
    }
});
</script>




<script type="text/javascript">
/*
Hot Topics Script
~~~~~~~~~~~~~~~~~~~~
Pulls in data from Google Spreadsheet and converts to HTML in the Hot Topics Div (element 7.710553)
*/
var url = "https://spreadsheets.google.com/feeds/list/18u3afA4PhMSoI6hU7Gr6YgepLnyR9pMvbxJJV7WF-Nk/od6/public/values?alt=json";
$.getJSON(url, function(data) {
	var entry = data.feed.entry;
	if(data.feed.entry[0]['gsx$show']['$t'] =="show"){
        $('.nav-output-container').append("<div class='navbar navbar-default hot-topics-nav lp_toplinks '></div>");
	    $('.hot-topics-nav').append("<div class='hot-topics-nav-container'></div>");	
	    $('.hot-topics-nav-container').append("<div class='hot-topics-navbar-header'><div class='navbar-hot-topics'><strong>HOT TOPICS</strong></div></div>");	
	    $('.hot-topics-nav-container').append("<div id='hot-topics' class='hot-topics'><p class='hot-items'></p></div>");
     	$(entry).each(function(){
			$('.hot-items').append('<span><a class="top-navigation__link" href="'+this.gsx$linkurl.$t+'" target="' + this.gsx$target.$t + '">'+this.gsx$linktext.$t+'</a></span><span class="pipe-divider"> | </span>');
  		});		
	} else {
	console.log("Hot Topics: " + this.gsx$linktext.$t + "Results are hidden");
 	}
});
</script>


<!-- End Common Pencil + Hot Topics Scripts Element, ID 7.761406 -->
                        
        <!-- Start Common Third Party CDN Footer Scripts, HTML Element ID  7.425783 -->

<!-- script -->
<script src="https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js" type="text/javascript"></script>
<script src="https://cdn.jsdelivr.net/npm/jquery-ui-multidatespicker@1.6.6/jquery-ui.multidatespicker.min.js" type="text/javascript"></script>

<!-- Styles -->
<link href="https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.css" rel="stylesheet">
<link href="https://cdn.jsdelivr.net/npm/jquery-ui-multidatespicker@1.6.6/jquery-ui.multidatespicker.min.css" rel="stylesheet">

<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous"></script>
<script src="https://cdn.jsdelivr.net/jquery.lazyloadxt/1.0.0/jquery.lazyloadxt.extra.min.js"></script>
<script src="https://cdn.jsdelivr.net/jquery.lazyloadxt/1.0.0/jquery.lazyloadxt.srcset.min.js"></script>
<script src="https://cdn.jsdelivr.net/jquery.lazyloadxt/1.0.0/jquery.lazyloadxt.widget.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/jquery-validation@1.17.0/dist/jquery.validate.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/jquery-validation@1.17.0/dist/additional-methods.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/ScrollMagic/2.0.5/ScrollMagic.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/fixto/0.5.0/fixto.min.js"></script>
<!-- End Common Third Party CDN Footer Scripts, HTML Element ID  7.425783 -->

                        
         <!-- Start Common 3rd-Party Advert and Analytics Scripts HTML Element, ID 7.761407 -->

<!-- Start Lotame Scripts -->
<script src="https://tags.crwdcntrl.net/c/4781/cc.js?ns=_cc4781" id="LOTCC_4781"></script>
<script>
    _cc4781.bcp();
</script>
<script type="text/javascript">
    var cc_client_id= 4299;
    document.write('<scr'+'ipt type="text/javascript" src="https://ad.crwdcntrl.net/5/c='+cc_client_id.toString()+'/pe=y/callback=processauds"></scr'+'ipt>');
    var adtechCCvals = "";
    function processauds(adtechccauds) {
        if (typeof(adtechccauds) != 'undefined'){
            for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length;cci++){
            if (cci > 0) adtechCCvals += ":";
            adtechCCvals +=adtechccauds.Profile.Audiences.Audience[cci].abbr;
            }
        }
    }

    var cc_client_id= 7659;
    document.write('<scr'+'ipt type="text/javascript" src="https://ad.crwdcntrl.net/5/c='+cc_client_id.toString()+'/pe=y/callback=processaudsTwo"></scr'+'ipt>');
    function processaudsTwo(adtechccauds) {
            if (typeof(adtechccauds) != 'undefined'){
                for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length;cci++){
                adtechCCvals += ":";
                adtechCCvals +=adtechccauds.Profile.Audiences.Audience[cci].abbr;
                }
            }
        }
        console.info('Lotame: adtechCCvals = ' + adtechCCvals);
</script>
<!-- End Lotame Scripts -->
<!-- Start Amazon Ad setup Scripts -->
<script type='text/javascript' src='https://c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
<script type='text/javascript'>
    try {
        amznads.getAds('3147');
    } catch(e) { 
        /*ignore*/
    }
</script>
<!-- End Amazon Ad setup Scripts -->

<!-- Start Generic OnScroll tag: Archant, element 7.761407 -->
<script src="//tags.onscroll.com/a1b570b2-06bf-4444-bf55-165fb16c7657/tag.min.js" async defer></script>
<!-- End Generic OnScroll tag: Archant -->
<!-- Start Common 3rd-Party Advert and Analytics Scripts HTML Element, ID 7.761407 -->
                        
        <script>
$('.header__navigation-hamburger').click(function(){
    $('.header__navigation').toggleClass('is-visible');
    window.scrollTo(0,0);
    console.log("Navigation: Hamburger button clicked, 7.761410");
});
</script>
                        
        
<script>
$( document ).ready(function() {
  
  
if($('#js-thumbnails-carousel').length){

    $('.gallery__thumbnail-image').each(function(){
      
      $(this).click(function(){
        var chosenImageIndex = $(this).attr('data-index');
        console.log('Bluebell Gallery: selected image = ' + chosenImageIndex);
        $('.lightbox__carousel .item').removeClass('active');
        $('.lightbox__carousel .item:eq(' + (chosenImageIndex - 1) +')').addClass('active');
        $('#js-modal-lightbox').modal();
      });
    
    });
    
    $('.js-gallery-modal-close').click(function(){
        $('.lightbox__carousel .item').removeClass('active');
        $('#js-modal-lightbox').modal("hide");
    });
    
    console.log('Bluebell Gallery: gallery present');
    
    $('.slide .gallery__thumbnails-carousel').carousel({
      interval: false
    });
    
            $('.slide .gallery__thumbnails-carousel .item').each(function(){
      var next = $(this).next();
      if (!next.length) {
        next = $(this).siblings(':first');
      }
      next.children(':first-child').clone(true).appendTo($(this));
      
      if (next.next().length>0) {
        next.next().children(':first-child').clone(true).appendTo($(this));
      } else {
        $(this).siblings(':first').children(':first-child').clone(true).appendTo($(this));
      }
    });

  } else {
   console.log('Bluebell Gallery: no gallery detected.'); 
  }
  
      var index=0;
  $('.gallery__thumbnails--carousel').each(function(){
    var newId = 'js-thumbnails-carousel-'+index;
    $(this).attr('id', newId);
    $(this).find('.gallery__thumbnails-controls a').attr('href', '#'+newId);
    index++;
  });
  
});
</script>

              
       <!-- End Bluebell Element Container, 'Common Footer Scripts and other Tags', ID 7.761414 -->
        
      <!-- End Local Foot Script/Tag Slot Contents -->
<!-- Start Footer Scripts from Global Site Settings -->

        <!-- sourcepoint reconsent -->
<style>
/* The Modal (background) */
.modal {
    display: none; /* Hidden by default */
    position: fixed; /* Stay in place */
    z-index: 1; /* Sit on top */
    left: 0;
    top: 0;
    width: 100%; /* Full width */
    height: 100%; /* Full height */
    overflow: auto; /* Enable scroll if needed */
    background-color: rgb(0,0,0); /* Fallback color */
    background-color: rgba(0,0,0,0.4); /* Black w/ opacity */
}
/* Modal Content/Box */
.modal-content {
    background-color: #fefefe;
    margin: 15% auto; /* 15% from the top and centered */
    padding: 0px;
    border: 0px;
    width: 100%; /* Could be more or less, depending on screen size */
    max-width: 600px;
    height:600px;
}
</style>
<!-- The Modal -->
<div id="cmpModal" class="modal">
  <!-- Modal content -->
  <div class="modal-content">
    <iframe width="100%" height="600" src="//consent.northdevongazette.co.uk/cmp/privacy_manager?privacy_manager_id=5b7168c0fc569a2775ec5f14&site_id=1158"></iframe>
  </div>
</div>

<script>

// Get the modal
var modal = document.getElementById('cmpModal');
// Get the button that opens the modal
var btn = document.getElementById("cmpManageCookies");

// When the user clicks on the button, open the modal 
btn.onclick = function(event) {
  modal.style.display = "block";
  event.preventDefault();
}
// When the user clicks anywhere outside of the modal, close it
window.onclick = function(event) {
    if (event.target == modal) {
        modal.style.display = "none";
    }
}

window.addEventListener('message', function (message) {
    var msgData = message.data;
    if (!msgData) return;
    if (!msgData.action || !(msgData.action === 'sp.complete' || msgData.action === 'sp.choiceComplete' || msgData.action === 'sp.cancel')) return;
    
            var d = new Date();
    exdays = 90;
    domainName = window.location.hostname;
    d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
    var expires = "expires="+d.toUTCString();
    document.cookie = "_arch_made_choice=true;domain=" + domainName + ";" + expires;
    console.log("Sourcepoint: modal code setting _arch_made_choice = " + getCookie('_arch_made_choice'));
  
    var iframeWindow = message && message.source;
    if (!iframeWindow) return;
    if (iframeWindow === window) {
      // we are on the privacy manager page so let's trigger a history navigation action here (going back in this case)
      window.history && window.history.go(-1);
      return;
    }
    var iframes = document.getElementsByTagName('iframe');
    var iframe;
    for (var i = 0; i < iframes.length; i++) {
      try { if (iframes[i].contentWindow === iframeWindow) iframe = iframes[i]; } catch (e) {}
    }
    if (!iframe) return;
    var parent = iframe.parentElement;
    if (!parent) return;
    // Check to see if the sp_iframe_container is the parent which is a backhanded way of testing to see if this is being rendered by sp in which case we don't need to do anything
    if (window._sp_ && window._sp_.msg && window._sp_.msg.getMorphedClassName && window._sp_.msg.getMorphedClassName('sp_iframe_container') === parent.className) return;
    
    // Here is where we trigger our action either removing iframe or hiding it or navigating back if this is a separate page or something
    triggerActions();  
    //parent.removeChild(iframe);
    modal.style.display = "none";
});
</script>









<!--  Quantcast Tag -->
<script>
    qcdata = {} || qcdata;
    (function(){
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-YX7x3E8QMpsVE";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem,scpt);
    }());
  
    var qcdata = {qacct: 'p-YX7x3E8QMpsVE',
                  uid: 'USER-ID-HERE'};
</script>

<noscript>
    <img src="//pixel.quantserve.com/pixel/p-YX7x3E8QMpsVE.gif?labels=" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<!-- End Quantcast Tag -->


<!-- fix for lazy loading caching issues, please do not remove  -->

<script src="https://cdn.jsdelivr.net/jquery.lazyloadxt/1.0.0/jquery.lazyloadxt.script.min.js"></script>
<script src="https://cdn.jsdelivr.net/jquery.lazyloadxt/1.0.0/jquery.lazyloadxt.extra.min.js"></script>
<script src="https://cdn.jsdelivr.net/jquery.lazyloadxt/1.0.0/jquery.lazyloadxt.srcset.min.js"></script>
<script src="https://cdn.jsdelivr.net/jquery.lazyloadxt/1.0.0/jquery.lazyloadxt.widget.min.js"></script>






<!-- Start Boost Script -->
<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.6/postscribe.min.js"></script>
<!-- End Boost Script -->

<!-- Start LegacyAppFragment name="Statistics" -->


<script language="JavaScript" type="text/javascript" src="https://www.northdevongazette.co.uk/polopoly_fs/1.4277433.1545409710!/VisitorAPI.js"></script>
<script language="JavaScript" type="text/javascript" src="https://www.northdevongazette.co.uk/polopoly_fs/1.4277433.1545409710!/AppMeasurement.js"></script>
<script>
  console.log('Site Wide Footer Scripts: Omniture firing.');
//initialize AppMeasurement
var s_account="archantndevgaz"
var s=s_gi(s_account)

/******** VISITOR ID SERVICE CONFIG - REQUIRES VisitorAPI.js ********/
s.visitor=Visitor.getInstance("2C000C3A53DA83BF0A490D4D@AdobeOrg")

/************************** CONFIG SECTION **************************/
/* You may add or alter any code config here. */
/* Link Tracking Config */
s.trackDownloadLinks=true
s.trackExternalLinks=true
s.trackInlineStats=true
s.linkDownloadFileTypes="exe,zip,wav,mp3,mov,mpg,avi,wmv,pdf,doc,docx,xls,xlsx,ppt,pptx"
s.linkInternalFilters="javascript:" //optional: add your internal domain here
s.linkLeaveQueryString=true
s.linkTrackVars="None"
s.linkTrackEvents="None"

/* uncomment below to use doPlugins */ 
/* s.usePlugins=true
function s_doPlugins(s) {

// use implementation plug-ins that are defined below
// in this section. For example, if you copied the append
// list plug-in code below, you could call:
// s.events=s.apl(s.events,"event1",",",1);
  
  s.prop32=s.getDaysSinceLastVisit(Cookie_Name);
  s.prop33=s.getNewRepeat(30,'s_getNewRepeat');

}
s.doPlugins=s_doPlugins */

/* WARNING: Changing any of the below variables will cause drastic
changes to how your visitor data is collected.  Changes should only be
made when instructed to do so by your account manager.*/
s.trackingServer="archant.d3.sc.omtrdc.net"
s.trackingServerSecure="archant.d3.sc.omtrdc.net"

/************************** PLUGINS SECTION *************************/

// copy and paste implementation plug-ins here - See "Implementation Plug-ins" @
// https://marketing.adobe.com/resources/help/en_US/sc/implement/#Implementation_Plugins
// Plug-ins can then be used in the s_doPlugins(s) function above 

/*
 * Plugin: Days since last Visit 1.1 - capture time from last visit
 */
s.getDaysSinceLastVisit=new Function("c",""
+"var s=this,e=new Date(),es=new Date(),cval,cval_s,cval_ss,ct=e.getT"
+"ime(),day=24*60*60*1000,f1,f2,f3,f4,f5;e.setTime(ct+3*365*day);es.s"
+"etTime(ct+30*60*1000);f0='Cookies Not Supported';f1='First Visit';f"
+"2='More than 30 days';f3='More than 7 days';f4='Less than 7 days';f"
+"5='Less than 1 day';cval=s.c_r(c);if(cval.length==0){s.c_w(c,ct,e);"
+"s.c_w(c+'_s',f1,es);}else{var d=ct-cval;if(d>30*60*1000){if(d>30*da"
+"y){s.c_w(c,ct,e);s.c_w(c+'_s',f2,es);}else if(d<30*day+1 && d>7*day"
+"){s.c_w(c,ct,e);s.c_w(c+'_s',f3,es);}else if(d<7*day+1 && d>day){s."
+"c_w(c,ct,e);s.c_w(c+'_s',f4,es);}else if(d<day+1){s.c_w(c,ct,e);s.c"
+"_w(c+'_s',f5,es);}}else{s.c_w(c,ct,e);cval_ss=s.c_r(c+'_s');s.c_w(c"
+"+'_s',cval_ss,es);}}cval_s=s.c_r(c+'_s');if(cval_s.length==0) retur"
+"n f0;else if(cval_s!=f1&&cval_s!=f2&&cval_s!=f3&&cval_s!=f4&&cval_s"
+"!=f5) return '';else return cval_s;");

/*
 * Plugin: getNewRepeat 1.2 - Returns whether user is new or repeat
 */
s.getNewRepeat=new Function("d","cn",""
+"var s=this,e=new Date(),cval,sval,ct=e.getTime();d=d?d:30;cn=cn?cn:"
+"'s_nr';e.setTime(ct+d*24*60*60*1000);cval=s.c_r(cn);if(cval.length="
+"=0){s.c_w(cn,ct+'-New',e);return'New';}sval=s.split(cval,'-');if(ct"
+"-sval[0]<30*60*1000&&sval[1]=='New'){s.c_w(cn,ct+'-New',e);return'N"
+"ew';}else{s.c_w(cn,ct+'-Repeat',e);return'Repeat';}");

/*
* Utility Function: split v1.5 (JS 1.0 compatible)
*/
s.split=new Function("l","d",""
+"var i,x=0,a=new Array;while(l){i=l.indexOf(d);i=i>-1?i:l.length;a[x"
+"++]=l.substring(0,i);l=l.substring(i+d.length);}return a");

/****************************** MODULES *****************************/

// copy and paste implementation modules (Media, Integrate) here
// AppMeasurement_Module_Media.js - Media Module, included in AppMeasurement zip
// AppMeasurement_Module_Integrate.js - Integrate Module, included in AppMeasurement zip

/* ============== DO NOT ALTER ANYTHING BELOW THIS LINE ! =============== */
</script>







        
                                                
    
                    
                
                                                    
    
	
        
            
            

	


<script language="JavaScript" type="text/javascript">
/* You may give each page an identifying name, server, and channel on
the next lines. */
s.pageName="Barnstaple hospital Christmas trees donated by Mole Valley Farmers"
s.server="https://www.northdevongazette.co.uk"
s.channel="News"
s.pageType=""
s.pageURL=""
s.prop1="Odd:Christmas"
s.prop2="https://www.northdevongazette.co.uk/1.5830804"
s.prop3="tony.gussin@archant.co.uk"
s.prop4="Category.General.Odd.NewsSocial"
s.prop5="Christmas 2018"
s.prop6=""
s.prop7=""

s.prop9="Canonical"
s.eVar10="24/12/2018"
s.eVar12="12/2018"

s.eVar16="Yes"
s.eVar17="No"
s.eVar18="Yes"
s.eVar19="No"
s.eVar20="Yes"
s.eVar21="No"

s.prop20="North Devon Gazette"

s.prop40=""
s.prop49="1.5830804"

s.hier1="News"
s.hier2="Article"
s.hier3="" // Natural Language Processing for Ad Experiences
s.linkInternalFilters="javascript:,https://www.northdevongazette.co.uk"
/* Conversion Variables */
s.campaign=":::"
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""
var s_code=s.t();if(s_code)document.write(s_code)
</script>
<!-- End LegacyAppFragment name="Statistics" -->

      <!-- End Footer Scripts from Global Site Settings -->
<!-- End LegacyAppFragment name="FooterScripts" -->
<!--
	Credits:
	HTML, CSS, JS, and Velocity templating Code for these sites initially developed by G.Holmes and G.Tallowin of the AIS Web Team, Q3-Q4 2017.
	Grateful thanks to the cofveve growers of Colombia, Peru and Java without whom this code would never have been written. We salute you.
-->
</body>
</html>